jerome83
Participant/e
  • 0
  • 2
  • 0
Registered since

Dec 30, 2018

problème bose LS 650

Bonjour 

Après avoir brancher mon nouveau jouet, j'ai fait une erreur de manipulation (valider le son des enceintes avant alors que cela ne fonctionnait pas) et j'ai du faire une réinitialisation.

Depuis ma télécommande ne fonctionne plus et il y a toujours une roue qui tourne (comme un téléchargement ) sur l'écran.

 

merci de m'aider 

 

cordialement

2 RÉPONSES 2
Anne_S
Community Manager - Retired
  • 0
  • 1420
  • 64
Registered since

Apr 3, 2018

Re: problème bose LS 650

Bonjour jerome83,

 

Je suis désolée d'apprendre que vous avez ce problème avec votre télécommande. Pas d'inquiétude, cela est normal car vous avez réinitialisé votre système ce qui a eu pour effet d'effacer le jumelage de votre système et de votre télécommande.

Voici les étapes à suivre afin de reprogrammer votre télécommande:

1. Allumez votre système en appuyant sur le bouton 'Power' sur le devant de votre console.

2. Une fois votre système allumé (le voyant de statut est stable), appuyez sur le bouton 'Power' pendant 10 secondes. La console sera alors prête à être appairée avec la télécommande.

3. Sur la télécommande, appuyez en même temps sur le bouton 'Glow' à l'arrière de la télécommande et sur le bouton 'OK' pendant 5 secondes. Votre télécommande devrait maintenant être à nouveau appairée et un message de confirmation devrait apparaître sur la télécommande.

 

N'hésitez pas à revenir vers nous si cela ne marche pas. Je serai heureuse de vous assister plus avant.

 

Bonne journée à vous,

- Anne - Support Technique Bose

Feel more. Do more. Be more.
Come check out my profile hereNew to the community? Check out the Getting Started board.
Help others find answers to your questions by clicking on 'Accept as Solution' at the bottom of a reply.
If you see a post you like, make sure to give it a thumbs up!
jerome83
Participant/e
  • 0
  • 2
  • 0
Registered since

Dec 30, 2018

Re: problème bose LS 650

super 

 

merci