abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Nerd1ne
Teilnehmer/in
  • 0
  • 2
  • 0
Registered since

Sep 12, 2018

Bose Colour Link Ladeprobleme

Hallöchen,

ich habe mir vor 3 jahren die Bose Colour Box in Mintgrün geholt.

Seit 2 Wochen bekomme ich die Box nur noch an wenn sie am Ladekabel ist. Update ist Aktuell, und werkseinstellungn sind auch zurück gesetzt. Wenn ih sie am Ladekabel habe (Egal welche Marke) leuchtet die anzeige immer Orange. Auch wenn ich sie 6 Stunden lade ist sie nie ganz voll. Wackel ich an dem kabel (so wie gerade) springt die Akku Anzeige von orange auf grün!!! Lasse ich das kabel wieder los, springt sie wieder auf Orange um, und ist im Lademodu. irgendwie sehr suspekt das ganze 😕

Ich gehöre ja wirklich zu den Menschen die Sorgsam mit ihren dingen umgehen. Ich lade den handy Akku zb Tagsüber weil ein handy einfach keine 10 oder 12 Stunden an der Buchse sein muss. Und so is es mit allen dingen. Daher kann ich mir das Problem leider absolut nicht erklären. Ich würde mich freuen wenn mir geholfen wird. 🙂

lg Nadine

3 ANTWORTEN 3
Rach_A
Moderator

Re: Bose Colour Link Ladeprobleme

Hallo Nadine,

 

danke für deinen Post in der Community.


Kannst du mir zunächst bestätigen, ob du die SoundLink Color I oder II hast?

 

LG

- Rach - Bose Support

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
Nerd1ne
Teilnehmer/in
  • 0
  • 2
  • 0
Registered since

Sep 12, 2018

Re: Bose Colour Link Ladeprobleme

Hallo, es ist die I. 🙂
Rach_A
Moderator

Re: Bose Colour Link Ladeprobleme

Hallo Nadine,

 

vielen Dank für deine Rückmeldung. 

 

Sagmal hast du den Reset genau so ausgeführt?

- Schalte den Lautsprecher ein und schließe ihn ans Stromnetz

- Halte die AUX - und Lautstärketasten 10 - 20 Sekunden lang gedrückt, bis ein Ton zu hören ist

- Schalte den Lautsprecher ein und überprüfe Sprachauswahl.

 

Wenn dies der Fall ist, und es dennoch nichts gebracht hat, schlage ich vor, du meldest dich bei unserem Kundenservice. Die Nummern sind wie folgt:

 

Deutschland 

Tel. +49 (0)696 6778 6790 

  

Österreich 

Tel. +43 (0)720 2050 430 

  

Die Schweiz 

Tel. +41 (0)435 088 000 

 

Die Öffnungszeiten sind in allen Fällen Mo. - Sa., 9:00 - 18:00 Uhr.

 

Beste Grüße

- Rach - Bose Support

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!