Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
WRab
Teilnehmer/in
  • 0
  • 1
  • 0
Registered since

Dec 9, 2020

Bose SoundLink Mobile Speeker II läst sich nicht einschalten

Guten Tag

ich habe einen Bose Soundlink Bluetooth Mobile speeker II. Dieses Gerät habe ich über einen längeren Zeitraum nicht genutzt.

Vor einigen Tagen wollte ich über den Lautsprecher gerne Musik höhren. Das Gerät lässt sich aber nicht einschalten. Wenn ich den Lautsprecher mit dem Netzteil an eine Steckdose anschliese, gibt es einen "Ton" und mehr passiert leider nicht. Ich habe das Gerät 48std am Strom gelassen, auch das hat nicht geholfen.

Was kann ich tun.

Danke

Werner

 

 

 

1 ANTWORT 1
Alex_S
Moderator

Re: Bose SoundLink Mobile Speeker II läst sich nicht einschalten

Hallo @WRab,

 

 

vielen Dank für deinen ersten Communitybeitrag!

 

Hast du schon einen Reset getestet?

 

Um dein Produkt zurückzusetzen:


Hinweis: Die Produkteinstellungen bleiben bei diesem Reset erhalten.

 

Drücke auf der Oberseite des Lautsprechers die Stummschalttaste und halte sie 10 Sekunden lang gedrückt. Die Produktleuchten blinken und schalten sich nach dem Zurücksetzen aus.

 

Da du einen Ton hörst, wenn das Produkt angeschlossen ist, kann es auch sein, dass die Knöpfe bzw. die Bedienung nicht richtig funktioniert.

 

 

Am besten kontaktierst du einmal unseren Support, damit man dir ggf. auch Service Optionen anbieten kann.

 

 

Liebe Grüße