abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
shalamar
Teilnehmer/in
  • 0
  • 1
  • 0
Registered since

Nov 16, 2019

Tonausfall über Aux-Eingang bei Bose Soundlink.

Mein kaum benutzter Bose Soundlink (die kleine) hat anfangs alles über AUX Zugespielte problemlos wiedergegeben, egal welche Lautstärke. Zuspieler sind mp3-Player oder Tablet (Netflixton), die bei hoher Lautstärke am Kopfhörerausgang gerne meckern und ich sie deshalb reduziert habe. Beim Tablet fing der Bose an, nach wenigen Minuten regelmäßig stumm zu schalten. Über Neustart oder Eingangswechsel kam der Ton wieder, bis zum nächsten Ausfall. Das passierte dann auch mit dem mp3-Player, den ich zuvor leiser schalten musste. Die Ratschläge dazu beim Revolve habe ich zur Kenntnis genommen und soweit befolgt (bis auf die erhöhte Lautstärkezufuhr). Ohne Ergebnis. Auch die Resets hatten nichts bewirkt. Jetzt habe ich während der Stummschaltungsphase mal den Ton am mp3-Player erhöht. (Auch) Dann kam der Ton plötzlich wieder und ... blieb tatsächlich. Fazit: Geräte mit schwacher Ausgangsleistung dürften mit Bose nicht harmonieren. Möglicherweise gehört mein Tablet dazu. Das muss ich aber noch testen. LG