abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
andybehry
Teilnehmer/in
  • 0
  • 4
  • 0
Registered since

Dec 17, 2019

rote LED Soundlink mini 2, altes Problem

Hallo,

ich bin ewas ratlos, innerhalb von 4 Wochen verweigert meine 2. Soundlink mini 2 ihre Funktion. Ich benutze das org. Netzteil und auch alle Versuche die Box zu laden funktionieren nicht. LED leuchtet rot und die Box läst sich nicht laden. Die erste Box kam gerade aus der Reparaur zurück und nun ist die 2 auch hinüber. Was soll ich nun tun?

7 ANTWORTEN 7
Ben_E
Moderator

Re: rote LED Soundlink mini 2, altes Problem

Hallo @andybehry,

 

vielen Dank für Deinen Post in der Community über die SoundLink Mini II!

 

Kannst Du mir bitte sagen, ob die rote LED durchgehend leuchtet oder blinkt?

 

Kommt die Leuchte bzw. das Blinken vor, egal was Du mit dem Lautsprecher zu machen versuchst?

 

Danke und beste Grüße

-    Ben - Bose Support

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
andybehry
Teilnehmer/in
  • 0
  • 4
  • 0
Registered since

Dec 17, 2019

Re: rote LED Soundlink mini 2, altes Problem

Hallo und danke der Nachfrage,

die LED leuchtet permanent sobald ich das Ladekabel anschließe. War bei meiner 2. Box genauso aber da war noch Garatie.

Ben_E
Moderator

Re: rote LED Soundlink mini 2, altes Problem

Hallo nochmal @andybehry,

 

danke für die weiteren Infos. Dann habe ich noch folgende Tipps für Dich:

 

   1. Bitte ein Netzteil benutzen, das 5 V (Gleichstrom) und 1,6 A liefert. Andere Netzteile liefern nicht unbedingt den benötigten Strom;

 

   2. Bitte eine andere Steckdose ausprobieren;

 

   3. Kannst Du den Lautsprecher erfolgreich einschalten, während er angeschlossen ist und geladen wird?;

 

   4. Bitte einen Reset des Lautsprechers durchführen, siehe hier:

 

https://www.bose.de/de_de/support/article/resetting-the-speaker-soundlink-mini-ii.html

 

   5. Bitte den Lautsprecher in den Auslieferungszustand setzen, siehe hier:

 

      a. Bitte das Stromkabel an den Lautsprecher anschließen;

      b. Die mittlere Taste (d.h. die Multifunktionstaste) 10 Sek. lang eingedrückt halten;

      c. Während Du die Taste weiterhin drückst, bitte den Lautsprecher vom Stromnetz trennen;

      d. Danach die Multifunktionstaste loslassen.

 

Wenn das alles nichts bringt, dann bedaure ich, dass der Lautsprecher defekt ist. Ich freue mich aber erstmal auf Deine Antwort.

 

Viele Grüße

-    Ben

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
andybehry
Teilnehmer/in
  • 0
  • 4
  • 0
Registered since

Dec 17, 2019

Re: rote LED Soundlink mini 2, altes Problem

Leider zeigt die Box keine Funktion.

Ben_E
Moderator

Re: rote LED Soundlink mini 2, altes Problem

Hallo @andybehry,

 

danke für Deine Rückmeldung und schade.

 

Dann ist der Lautsprecher leider schon reparaturbedürftig. Das sollte innerhalb von 4-5 Wochen natürlich nicht passieren.

 

Eine Reparatur lässt Du am einfachsten telefonisch oder über unser Serviceformular (siehe hier) arrangieren. Hier in der Community können wir nämlich keine Reparaturen anlegen.

 

Bei weiteren Fragen zu unseren Systemen sind wir gerne da!

 

Beste Grüße

-    Ben

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
loundsink
Teilnehmer/in
  • 0
  • 1
  • 0
Registered since

Mar 17, 2020

Re: rote LED Soundlink mini 2, altes Problem

Gleiches Phänomen bei meinem SoundLink Mini II. Keiner der vorgeschlagenen Punkte hat zu einer Lösung geführt.

 

Ich nehme an, dass ein Premiumhersteller wie Bose für die Qualität seiner Produkte einsteht und diese Reparatur kostenlos durchführt?

SabrinaHrn
Teilnehmer/in
  • 0
  • 1
  • 0
Registered since

Sep 11, 2020

Betreff: rote LED Soundlink mini 2, altes Problem

Hallo, 

komischerweise hat mir ein downgrade geholfen, das wird hier in der Community auch erklärt, Gerät an den PC anschließen, auf der Bose Seite nach einem Upgrade suchen, wenn die Seite erscheint,... ist auf der aktuellen Software, dann nacheinander die Test a  d  v Pfeil oben und Pfeil unten drücken, dann öffnet sich ein neues Fenster mit den alten Updates. Ein altes Upgrade auswählen und daraufladen. Bei mir klappt  es nun schon so das zweite mal, nachdem alle anderen Optionen gescheitert sind.

Obwohl ich hier mal ganz klar sagen muss, wenn eine Box wieder funktioniert wenn man ein altes Update drauf lädt, sieht es schon sehr danach aus, als ob Bose da seine Hand im Spiel hat um den Kundenservice und den Reparaturservice zu unterstützen. Kostet dort nämlich direkt mal 80 Euro um es kontrollieren zu lassen. Ich denke hier wird es die selbe Masche sein wie bei Apple die bei den letzten Updates eine Funktion eingebaut haben damit die Akkuleistung schlechter wird. 

Man muss ja nur mal schauen bei wie vielen Leuten dieses Problem auftaucht. Für mich ein ganz klares,.... ich kaufe nie mehr ein Bose Produkt und werde es auch nicht weiterempfehlen, so etwas sollte bei einem Produkt dieser Preisklasse nicht vorkommen und wenn dann sollte das Bose kostenlos reparieren, schließlich liegt es an deren Updates und nicht an der falschen Handhabung.