Highlighted
Participant/e
  • 0
  • 4
  • 1
Registered since

May 8, 2018

Acoustimass 300

Bonjour,

 

Le caisson de basse Acoustimass 300 ne produit pas de son et la LED 'status' à l'arrière est éteinte alors que le caisson est branché. J'ai changé de prisé électrique et essayé un nouveau câble; La led reste éteinte. Pas de son. Voila qui n'augure rien de bon.

 

Où trouver un réparateur pour ce produit ? ( Royan 17200 )

 

Merci

3 RÉPONSES 3
Highlighted
Moderator

Re: Acoustimass 300

Bonjour Vincent_B,

 

Merci pour votre message. Je suis navrée de voir que vous rencontriez ce problème avec votre Acoustimass 300.

 

Pouvez-vous me préciser à quel autre produit est connecté votre caisson de basse afin que je puisse vous assister plus en détails ?

 

Bien à vous,

Laetitia L - Support Technique Bose

Ressentez et agissez plus intensément
Vous êtes nouveau sur la communauté Bose ? Jetez un œil à notre Code de Conduite afin de trouver des conseils utiles pour vous aider à démarrer ! Et n'oubliez pas de consulter les améliorations que nous avons apportés aux nouveaux classements et récompenses communautaires!
Highlighted
Participant/e
  • 0
  • 4
  • 1
Registered since

May 8, 2018

Re: Acoustimass 300

Bonjour

Le caisson était apairé à une soundtouch 300. Deux invisble virtually 300 sont ausso apairées à la soundtouch ( et elle fonctionnent, ouf ! )

 

Moderator

Re: Acoustimass 300

Bonjour Vincent_B,

 

Merci pour ces précisions. 

 

Je vous suggère de réinitialiser votre Acoustimass 300 et votre SoundTouch 300 comme ceci : 

1. Débranchez de la prise de courant le cordon d’alimentation du caisson de basse et de votre barre de son.

2. Attendez 30 secondes.

3. Rebranchez le cordon d'alimentation de vos deux appareils.

4. Attendez 15 secondes pour qu'ils s'allument et se reconnectent.

 

Je vous recommande également de mettre à jour votre système : 

1. Sur la télécommande, appuyez sur le bouton SoundTouch.

2. Appuyez sur le bouton CC et maintenez-le enfoncé jusqu'à ce que les voyants situés à l'avant de la barre de son clignotent en blanc.

3. Attendez que la barre de son se mette à jour et redémarre, ce qui peut prendre jusqu'à 30 minutes.

 

Si cela n'aide pas, je vous invite à contacter notre service client. Un agent se fera un plaisir de vous assister plus en détails. Pour trouver les coordonnées relatives à votre pays de résidence, cliquez sur ce lien, choisissez votre pays de résidence, puis cliquez sur "Nous contacter" en bas de la page.

 

Cordialement,

Laetitia

Ressentez et agissez plus intensément
Vous êtes nouveau sur la communauté Bose ? Jetez un œil à notre Code de Conduite afin de trouver des conseils utiles pour vous aider à démarrer ! Et n'oubliez pas de consulter les améliorations que nous avons apportés aux nouveaux classements et récompenses communautaires!