abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
VicSch
Mitwirkende/r
  • 0
  • 3
  • 1
Registered since

Jan 4, 2021

BOSE V20

Hallo,

 

seit 2009 funktioniert unser V20 zufriedenstellend. Während einer TV Sendung ist plötzlich der Ton ausgefallen. Das Mediencenter  (MC) funktionert und zeigt bei allen Eingängen die richtigen Werte (Dolby 5.1 etc). Ein über den Koaxialeingang angeschlossenes Radio funktioniert jedoch auch nicht obwohl auch hier das MC den richtigen Sender anzeigt.

Ich habe alle Empfehlungen aus der Bedienungsanleitung (Stromlos etc.) befolgt und keinen Erfolg gehabt. Interessant ist, dass der Kopfhörerausgang funktioniert.

Ich befürchte das System ist kaputt, oder was kann ich sonst noch testen?

 

Victor

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
VicSch
Mitwirkende/r
  • 0
  • 3
  • 1
Registered since

Jan 4, 2021

Re: BOSE V20 kein Ton mehr

Antwort vom Themenersteller akzeptiert gewählt von VicSch

Danke für die Antwort. Ich hatte zwischenzeitlich Kontakt mit dem wirklich sehr kundenorientierten Support. Wahrscheinlich ist die Sicherung im Acoustimass Modul defekt, da auch die LED nicht mehr leuchtet.

 

Die Sicherung könnte ich wahrscheinlich auch selber austauschen (ist eingelötet). Jedoch muss es ja einen Grund für die mutmaßlich durchgebrannte Sicherung geben (der Schaden trat nicht beim Einschalten sondern im olaufenden Betrieb auf). Daher habe ich mich für eine Reparatur durch Bose entschieden.

 

Dass man ein neun Jahre altes Gerät heute noch vom Hersteller repariert bekommt, ist wirklich vorbildlich und auch im Sinne einer Corporate Responsibility ökologisch sinnvoll.

 

Jetzt hoffe ich, dass das Gerät repariert werden kann noch lange hält.

 

Victor

 

Lösung in ursprünglichem Beitrag anzeigen

4 ANTWORTEN 4
Alex_S
Moderator

Re: BOSE V20

Hallo @VicSch,

 

 

vielen Dank für deinen ersten Communitybeitrag!

 

Du meinst, dass alle anderen Ausgänge auch nicht funktionieren?

 

Hast du denn schon versucht dein System zu resetten?

 

Setze dein Lifestyle System zurück, indem du diese Schritte befolgst:


- Schalte das System aus. Warte, bis "Saving your settings" vom Display verschwindet.
- Ziehe das Netzkabel der Medienkonsole aus der Steckdose
- Ziehe das Audio-Eingangskabel von der Medienkonsole ab
- Ziehe das Netzkabel des Acoustimass Moduls aus der Steckdose
- Ziehe das Audioeingangskabel aus dem Acoustimass Modul. 30 Sekunden warten
- Schließe das Audioeingangskabel wieder an das Acoustimass Modul an
- Schließe das Audioeingangskabel wieder an die Medienkonsole an
- Das Netzkabel des Acoustimass Moduls wieder einstecken
- Das Netzkabel der Medienkonsole wieder einstecken
- Warte, bis die Worte "Bose Lifestyle" auf dem Display erscheinen und wieder verschwinden, bevor du das System wieder einschaltest
- Teste das System erneut

 

Sollte dies nicht helfen, dann kontaktier doch einmal unseren Kundensupport.

 

 

Liebe Grüße

VicSch
Mitwirkende/r
  • 0
  • 3
  • 1
Registered since

Jan 4, 2021

Re: BOSE V20 kein Ton mehr

Hallo Alex,

 

danke für deine Antwort.

 

Ja, ich hatte den Reset schon wie geschrieben (alles stromlos machen) erfolglos durchgeführt.

 

Nur der Kopfhörerausgang funktioniert, alle Boxen sind tot.

 

Victor

Alex_S
Moderator

Re: BOSE V20 kein Ton mehr

Hallo @VicSch,

 

 

das tut mir leid.

 

Kontaktier doch bitte einmal unseren Kundensupport:

 

https://www.bose.de/de_de/contact_us.html

 

 

Liebe Grüße

VicSch
Mitwirkende/r
  • 0
  • 3
  • 1
Registered since

Jan 4, 2021

Re: BOSE V20 kein Ton mehr

Antwort vom Themenersteller akzeptiert gewählt von VicSch

Danke für die Antwort. Ich hatte zwischenzeitlich Kontakt mit dem wirklich sehr kundenorientierten Support. Wahrscheinlich ist die Sicherung im Acoustimass Modul defekt, da auch die LED nicht mehr leuchtet.

 

Die Sicherung könnte ich wahrscheinlich auch selber austauschen (ist eingelötet). Jedoch muss es ja einen Grund für die mutmaßlich durchgebrannte Sicherung geben (der Schaden trat nicht beim Einschalten sondern im olaufenden Betrieb auf). Daher habe ich mich für eine Reparatur durch Bose entschieden.

 

Dass man ein neun Jahre altes Gerät heute noch vom Hersteller repariert bekommt, ist wirklich vorbildlich und auch im Sinne einer Corporate Responsibility ökologisch sinnvoll.

 

Jetzt hoffe ich, dass das Gerät repariert werden kann noch lange hält.

 

Victor

 

Lösung in ursprünglichem Beitrag anzeigen