abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Stephan148
Mitwirkende/r
  • 0
  • 2
  • 0
Registered since

Jan 6, 2018

Bose Lifestyle 650 sporadisch kein Ton

Hallo, 

ich habe nun seit ziemlich genau einem Jahr das Livestyle 650 im Einsatz. In letzter Zeit macht mir es leider immer mehr sorgen.

Ich habe mittlerweile sehr vermehrt Probleme mit dem Ton, dass heißt das beim umschalten z.B. von SoundTouch auf Sateliten Receiver kein Ton mehr kommt. Auch beim umschalten von einem Internetradiosender auf einen anderen kommt kein Ton mehr.

Zum Teil besteht das Problem auch direkt beim Einschalten, egal welches Medium ausgewählt ist oder wird. Das einzige was hilft ist ein aus/einschalten des L650 - auch nicht immer beim ersten mal (zum Teil erst beim 2. oder 3. Neustart), das Nervt!

Bei der manuellen Suche nach Updates kommt „Ihr System ist auf dem aktuellen Stand“, es wurden bis jetzt alle automatisch gemeldeten Updates installiert. An den angeschlossenen Geräten hat sich seit der Inbetriebnahme nichts geändert. Satelitenreceiver Kathrein UFS-922, BlueRay-Player Harman Kardon BDT30, Apple TV 4.Generation, Computer Mac Mini.

Da das System anfänglich nicht diese Probleme hatte hoffe ich das es eine Lösung gibt.

 

Viele Grüße 

Stephan R.

3 ANTWORTEN 3
DJHEMAN
Mitwirkende/r
  • 1
  • 19
  • 0
Registered since

Sep 23, 2017

Betreff: Bose Lifestyle 650 sporadisch kein Ton

Hallo,

 

 hast du mal ein kompletten Reset von der Anlage gemacht ?

 

wenn nicht mach es mal !

 

und so wird es gemacht :

 

Um die LS650 zu resetten, gehst Du wie folgt vor:

- Fernseher und Bose Anlage bleiben an
- An der Anlage drückst Du auf Source und Power und hältst diese 10 Sek. lang ein. Fernseher und Anlage gehen dann aus
- Tasten loslassen. Die LED an der Anlage blinkt dann weiß
- Sobald die LED durchgehend bernstein leuchtet, drückst Du bitte auf Power an der Anlage. Die LED wird wieder weiß blinken während das System sich einschaltet und einen Neustart durchführt
- Bitte warten, bis die LED durchgehend weiß leuchtet. Dann kannst Du das System nochmal testen.

 

Mfg

Stephan148
Mitwirkende/r
  • 0
  • 2
  • 0
Registered since

Jan 6, 2018

Betreff: Bose Lifestyle 650 sporadisch kein Ton

Hallo,

 

einen Reset hatte ich noch nicht durchgeführt, allerdings funktioniert dieser auch leider nicht wie beschrieben. Beim drücken der „Power-“ und „Sourcetaste“ (gleichzeitig) geht die LS650 schon nach ca. 5 Sek. aus, der Fernseher bleibt jedoch an. Dann passiert auch nichts weiter, kein weißes blinken o.ä. Egal ob ich nach dem Abschalten die Tasten los lasse oder nach 10 Sek. Das Ding ist einfach nur aus 7nd nichts weiter...

 

MfG 

Chris_E
Moderator - Retired
  • 0
  • 661
  • 37
Registered since

Sep 6, 2017

Re: Betreff: Bose Lifestyle 650 sporadisch kein Ton

Hey Stephan148,

vielen Dank für deinen Post.

 

Du könntest es natürlich auch damit probieren dein System zu den Werkseinstellungen zurückzusetzen.

 

 

Bitte beim Factory Reset beachten, dass der 2. Schritt sich vom 2. Schritt des "normalen" Resets dadurch unterscheidet, dass man nicht auf "Source" und "Power", sondern auf "Source" und "Setup" drückt:


1. Fernseher und Bose Anlage bleiben an
2. An der Anlage hältst Du die Tasten "Source" und "Setup" 10 Sek. lang eingedrückt
3. Sobald die LED an der Anlage 1x geblinkt hat, lässt Du von den Tasten los. Die LS650 schaltet sich aus und fängt an, neu zu starten
4. Sobald die LED anfängt, bernstein zu blinken (5 Sek. ein, 1 Sek. aus), drückst Du bitte an der Anlage auf "Power". Die LED blinkt dann weiß, während das System sich einschaltet
5. Sobald der Bildschirm mit der Nachricht "Drücken Sie auf OK" (o.ä.) erscheint, drückst Du bitte auf OK, um zum nächsten Bildschirm zu gelangen. Sollte nichts passieren, so hältst Du bitte an der Bose Fernbedienung sowohl die "Glow" Taste (hinten) als auch die "OK" Taste (vorne) 5 Sek. lang eingedrückt. Die Fernbedienung koppelt sich dann mit der LS650 und der Bildschirm zur Sprachauswahl erscheint.

Wichtig: dieser Schritt löscht alle Unify- und benutzerdefinierten Einstellungen in der Bose LS650. Diese müssen dann von vorn eingestellt werden.

 

Change CEC settings

  • An der Fernbedienung auf “SETUP” drücken. Das Unify-Menü erscheint dann im Bildschirm – falls dies nicht passiert, wählst Du den TV-Eingang aus, mit dem das Bose System verbunden ist

  • Die Option "CEC Einstellungen" auswählen

  • Auf den nach oben bzw. unten zeigenden Pfeil drücken, um die CEC-Einstellung zu ändern (Du kannst es mit „Alternative On“ oder ggf. „Off“ versuchen) und mit OK zu bestätigen

  • Auf EXIT drücken, um das Menü zu verlassen

LG Chris 

BOSE Kundenservice