abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
thunder200
Mitwirkende/r
  • 0
  • 22
  • 1
Registered since

Jul 30, 2018

Re: Bose Power Stand

Antwort vom Themenersteller akzeptiert gewählt von thunder200

Hallo Ben,

nach erneutem einsenden von Power Stand nach Bose (Belgien), kam vorgestern PS wieder zurück.
Es wurden getauscht PCB ASSY, PS2, I/O-DSP, SVCE auf Garantie. Was mir auffällt PS Firmware ist bei 1,5 vorher 1,4. Gleich getestet bis jetzt IO, ich hoffe es bleibt weiter so.
Gruß
Peter

 

Lösung in ursprünglichem Beitrag anzeigen

thunder200
Mitwirkende/r
  • 0
  • 22
  • 1
Registered since

Jul 30, 2018

Re: Bose Power Stand

Hallo Ben,

die Lautstärkeschwankungen am Analogeingang von Powerstand sind nicht mehr zu hören. Ich glaube jetzt ist es auch ok. Der Poti von PS ist nicht mehr so leicht zu bewegen wie zuvor.

      Hat zwar sehr lang gedauert, bin aber jetzt froh das alles funktioniert.

mfg

Peter