Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
T. Veit
Teilnehmer/in
  • 0
  • 2
  • 0
Registered since

Dec 22, 2020

Keine Tonübertragung vom Fernseher über HDMI

 

 

Wir haben nun schon seit einiger Zeit ein Bose Lifestyle 600 System bei dem auch meistens alles reibungslos funktioniert hat. Allerdings haben wir nun schon seit einigen Wochen das Problem, dass das Bose System nicht mehr den Fernseh-Ton wiedergeben möchte, sondern die Fernsehereigenen Lautsprecher verwendet werden. In den Fernseher-Einstellungen wird die Lifestyle 600 auch nicht mehr angezeigt. Im Bose eigenen Menü hingegen ist das Samsung Modell noch normal aufgelistet. Ich habe nun jetzt schon mehrere male versucht das Problem zu beheben konnte jedoch keine Ursache Feststellen. Derzeit behelfen wir uns mit einem Optical Audio Kabel meiner Soundbar 700. (Dies sollte jedoch keine Dauerlösung bleiben da einige HDMI Features nicht vorhanden sind. Beispielsweise wird nicht angezeigt auf welcher Lautstärke man Fernsieht)

An der Verbindung kann es nicht liegen, da man den Fernseher noch normal über die Bose-Fernbedienung steuern kann und auch ein anderes HDMI-Kabel keinen unterschied bringen konnte.

Ich hoffe mal dass wir einfach nur etwas übersehen haben!

Danke jetzt schon mal für die Hilfe

T. Veit

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Tom_F
Moderator

Re: Keine Tonübertragung vom Fernseher über HDMI

Antwort vom Themenersteller akzeptiert gewählt von T. Veit

Hallo @T.Veit,

vielen Dank für deinen ersten Post in der Community! Tut mir leid zu hören, dass du Probleme mit der Tonübertragung via HDMI hast.
Wie @rabauce schon angemerkt hat, würde ich gerne wissen welches TV-Modell du hast. Je nachdem würde ich dich bitten deine CEC-Einstellungen am Fernseher zu überprüfen (und falls möglich zu aktivieren). Weiters kannst du auch mal einen HDMI-Reset durchführen. Dazu befolgst du bitte diese Schritte:

1. Schalte den Fernseher aus und trenne die Soundbar und den Fernseher vom Strom.
2. Trenne das HDMI-Kabel an beiden Seiten.
3. Warte eine Minute.
4. Schließe zuerst wieder das HDMI-Kabel an beiden Seiten an (egal welche Seite zuerst).
5. Verbinde den Fernseher wieder mit dem Strom und schalten diesen dann auch ein.
6. Zuletzt verbinde bitte auch wieder die Soundbar mit dem Strom.

Ich freue mich auf deine Antwort!
Tom

Lösung in ursprünglichem Beitrag anzeigen

3 ANTWORTEN 3
rabauce
Kollaborateur/in
  • 3
  • 10
  • 1
Registered since

Aug 30, 2019

Betreff: Keine Tonübertragung vom Fernseher über HDMI

Das klingt eher nach einem Einstellungsproblem beim TV. Welches TV-Modell ist es denn? Gab es vielleicht ein Software-Update am TV?

Tom_F
Moderator

Re: Keine Tonübertragung vom Fernseher über HDMI

Antwort vom Themenersteller akzeptiert gewählt von T. Veit

Hallo @T.Veit,

vielen Dank für deinen ersten Post in der Community! Tut mir leid zu hören, dass du Probleme mit der Tonübertragung via HDMI hast.
Wie @rabauce schon angemerkt hat, würde ich gerne wissen welches TV-Modell du hast. Je nachdem würde ich dich bitten deine CEC-Einstellungen am Fernseher zu überprüfen (und falls möglich zu aktivieren). Weiters kannst du auch mal einen HDMI-Reset durchführen. Dazu befolgst du bitte diese Schritte:

1. Schalte den Fernseher aus und trenne die Soundbar und den Fernseher vom Strom.
2. Trenne das HDMI-Kabel an beiden Seiten.
3. Warte eine Minute.
4. Schließe zuerst wieder das HDMI-Kabel an beiden Seiten an (egal welche Seite zuerst).
5. Verbinde den Fernseher wieder mit dem Strom und schalten diesen dann auch ein.
6. Zuletzt verbinde bitte auch wieder die Soundbar mit dem Strom.

Ich freue mich auf deine Antwort!
Tom

Lösung in ursprünglichem Beitrag anzeigen

T. Veit
Teilnehmer/in
  • 0
  • 2
  • 0
Registered since

Dec 22, 2020

Re: Keine Tonübertragung vom Fernseher über HDMI

Vielen Dank für den Tipp !

In den CEC war noch alles ganz normal eingestellt (Das hat damals auch ein Bose Mitarbeiter eingestellt gehabt) jedenfalls habe ich dann den erwähnten HDMI reset durchgeführt welcher sich als wirkungsvoll erwiesen hat. Es tut wieder alles wie vorher, es hatte sich wohl nur etwas Aufgehangen.

Bei dem schnellen und Fachgenauen Kundenservice weiß ich warum ich Bose den anderen verziehe.👍😁 

LG T. Veit