Witti
Mitwirkende/r
  • 0
  • 29
  • 2
Registered since

Jun 4, 2018

Re: LS600 Update bleibt hängen

Sorry, habe ich wohl falsch geguckt. Laut der App ist es die Version 19.0.7👍🏼
Beantworte ich die PN über meinen Mail Account oder hier?
Ben_E
Moderator

Re: LS600 Update bleibt hängen

Hallo Witti,

 

danke für Deine Rückmeldung und alles klar, gut zu wissen.

 

Bitte hier in der Community auf die PN der Mods antworten. Falls alle Stricke reißen, kannst Du Dich auch unter folgendem Link direkt an die Mods wenden:

 

https://community.bose.com/t5/notes/privatenotespage/tab/compose/note-to-user-id/47613

 

Beste Grüße

-    Ben

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
Ben_E
Moderator

Re: LS600 Update bleibt hängen

Hallo Witti,

 

danke für Deine PN. Anhand von dieser konnten wir die Notizen der Technik einsehen.

 

Angesichts der Tatsache, dass kein Fehler in der Anlage bzw. in den Lautsprechern gefunden wurde, Du nun aber die neuste Software hast, habe ich die Lage bzw. die relevante Fehlerbehebung nochmals geprüft. Nun kann ich folgende Schritte empfehlen, damit wir die Tonprobleme aus den vorderen und hinteren Lautsprechern hoffentlich beheben können:

 

1. Bitte das Lifestyle System in eine andere Steckdose einstecken

 

Es könnte nämlich sein, dass die aktuelle Steckdose Interferenz, Geräusche oder unbeständigen Strom liefert.

 

2. Bitte nach anderen möglichen Interferenzquellen schauen

 

Es kann sein, dass die Bose Anlage Interferenz von anderen Elektrogeräten empfängt, die mit demselben Stromkreis verbunden sind bzw. sich innerhalb von 50-60cm von der Anlage befinden. Kannst Du dahingehend irgendein Gerät identifizieren, das evtl. der Übeltäter ist?

 

3. Bitte die CEC-Einstellungen im Lifestyle System überprüfen

 

Es könnte einen Funktionalitätskonflikt zwischen dem Lifestyle System und Deinen anderen angeschlossenen HDMI-fähigen Geräten geben. In diesem Sinne können wir die sog. CEC-Einstellungen im Lifestyle System ändern, um zu sehen, ob das eine Verbesserung herbeiführt. Bitte folgendes machen:

 

   An der Bose Fernbedienung auf "SETUP" drücken. Das Unify-Menü erscheint dann im Bildschirm - oder falls das nicht passiert, wählst Du bitte den TV-Eingang aus, mit dem das Bose System verbunden ist
   Die Option "CEC Einstellungen" auswählen

   Auf den nach oben bzw. unten zeigenden Pfeil drücken, um die CEC-Einstellung zu ändern (bitte es mit "alternativ ein" oder ggf. "aus" versuchen) und mit OK zu bestätigen
   Auf "EXIT" drücken, um das Menü zu verlassen.

 

4. Bitte es nun mit einem Reset auf die Werkseinstellungen versuchen (dadurch geht die neuste Software nicht verloren):

 

   Fernseher und Bose Anlage bleiben an
   An der Anlage hältst Du die Tasten "Source" und "Setup" 10 Sek. lang eingedrückt
   Sobald die LED an der Anlage 1x geblinkt hat, lässt Du von den Tasten los. Die LS650 schaltet sich aus und fängt an, neu zu starten
   Sobald die LED anfängt, bernstein zu blinken (5 Sek. ein, 1 Sek. aus), drückst Du bitte an der Anlage auf "Power". Die LED blinkt dann weiß, während das System sich einschaltet
   Sobald der Bildschirm mit der Nachricht "Drücken Sie auf OK" (o.ä.) erscheint, drückst Du bitte auf OK, um zum nächsten Bildschirm zu gelangen. Sollte nichts passieren, so hältst Du bitte an der Bose Fernbedienung sowohl die "Glow" Taste (hinten) als auch die "OK" Taste (vorne) 5 Sek. lang eingedrückt. Die Fernbedienung koppelt sich dann mit der LS650 und der Bildschirm zur Sprachauswahl erscheint.
 
Wichtig: dieser Schritt löscht alle Unify- und benutzerdefinierten Einstellungen in der Bose LS650. Diese müssen dann von vorne eingestellt werden.

 

 

Ich hoffe, dass einer dieser Schritte den Schlüssel zur Behebung der Tonprobleme liefert! Sag Bescheid, ggf. helfen wir gerne noch weiter.

 

Beste Grüße

-    Ben - Bose Support

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
Lottison
Teilnehmer/in
  • 0
  • 7
  • 0
Registered since

Jul 22, 2018

Re: LS600 Update bleibt hängen

Hallo Witti,

 

funktioniert bei Dir nach dem Update der Ton über HDMI? Bei mir geht es leider nur noch über opt.Anschluß!

Das knacken in den Boxen habe ich auch sporadisch. Denke aber es liegt an dem Sky Receiver. Ist das Problem bei Dir behoben/lokalisiert?

Ben_E
Moderator

Re: LS600 Update bleibt hängen

Hallo Lottison,

 

danke für Deinen Beitrag zum Thema. Deinen anderen Post (siehe hier) haben wir auch gesehen und wir werden Dir im anderen Thread entsprechend weiterhelfen.

 

Danke und Grüße

-    Ben - Bose Support

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
Lottison
Teilnehmer/in
  • 0
  • 7
  • 0
Registered since

Jul 22, 2018

Re: LS600 Update bleibt hängen

Ok, Ben. Noch ist nicht zu sehen.
Witti
Mitwirkende/r
  • 0
  • 29
  • 2
Registered since

Jun 4, 2018

Re: LS600 Update bleibt hängen

Hallöle,
Ton über HDMI funktioniert noch.
Das Knacken/Ploppen mit dumpfen Ton ist im Moment noch nicht wieder aufgetreten!