abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
analognix
Teilnehmer/in
  • 1
  • 12
  • 0
Registered since

Dec 28, 2020

Lifestyle 8 Serie 2 kein Ton

Hallo,

von einem Moment auf den anderen ist mein Lfestyle 8 System tonlos. Nach einem Ziehen und neustecken eines Audiokabelpaars kommt kein Ton mehr. Das Kabel ist unverändert, die benutzten Anschlüsse sind auch dieselben. Wenn ich testweise auf dem Bedienteil andere Boxen anschließe, ist Ton verfügbar, somit wird der Fehler in der Verbindung zwischen Bedienteil und Subwoofer höngen oder aber im Subwoofer selbst.

Gibt es irgendeine Möglichkeit, dies zu testen? Ist das zentrake Verbindungskabel zwischen Subwoofer und Bedienteil als Ersatzteil zu bekommen? Welche Fehler könnten sonst noch eine Rolle spielen?

Gibt es vielleicht eine Fehler"Hitliste" für das System?

 

Freue mich auf zahlreiche Rückmeldungen dazu!

 

Beste Grüße,

Carsten

20 ANTWORTEN 20
Ben_E
Moderator

Re: Lifestyle 8 Serie 2 kein Ton

@analognix

 

Hallo Carsten,

 

danke für Deinen Post in der Community! Schön, dass Dein Lifestyle 8 Serie II System noch im Einsatz ist 🙂

 

Ich helfe Dir gerne weiter. Es kann tatsächlich sein, dass der Fehler zwischen dem CD5-Mediacenter und dem Bassmodul liegt (oder aber im Bassmodul selbst). Ggf. haben wir das Kabel zwischen dem Mediacenter und dem Bassmodul gerade noch auf Lager.

 

Ich schlage vor, dass Du das Lifestyle 8 Serie II System ausschaltest und 5 Minuten stromlos lässt. Danach schließt Du alles wieder an uns führst einen neuen Test durch.

 

Wenn das nichts bringt, gibst Du uns bitte wieder Bescheid, dann schauen wir uns das Problem noch näher an.

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
analognix
Teilnehmer/in
  • 1
  • 12
  • 0
Registered since

Dec 28, 2020

Re: Lifestyle 8 Serie 2 kein Ton

Moin Ben,

 

danke für die Rückmeldung und den Tip. Habe ich gemacht, der effekt ist leider derselbe: kein Ton.

 

Grüße

Carsten

Ben_E
Moderator

Re: Lifestyle 8 Serie 2 kein Ton

@analognix

 

Hallo Carsten,

 

okay, dann schauen wir uns das Problem noch näher an.

 

Kannst Du mir bitte bestätigen, dass Du alle Lautsprecherkabel (also die Kabel zwischen dem Bassmodul und den Boxen) überprüft hast? Sind diese in Ordnung?

 

Falls ja, nehme ich an, dass die Tonprobleme auftreten, egal welche Tonquelle Du abspielst?

 

Sag Bescheid. Ggf. führen wir auch noch einen Reset des Systems auf die Werkseinstellungen durch. Wenn auch dieser scheitert, tauschen wir als nächstes das Kabel zwischen dem Mediacenter und dem Bassmodul aus.

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
analognix
Teilnehmer/in
  • 1
  • 12
  • 0
Registered since

Dec 28, 2020

Re: Lifestyle 8 Serie 2 kein Ton

Hallo Ben,

 

Vielen Dank für deine Rückmeldung. Also, ich kann bestätigen, dass die Kabel in Ordnung sind. Ferner kann ich beste, dass das Problem besteht, unabhängig davon, welche Tonquelle ich anschließe.  Daher sollten wir den nächsten Schritt gehen und den Reset durchführen. Kannst Du mir bitte die dafür notwendigen Schritte nennen?

 

Grüße

Carsten

 

 

 

 

Ben_E
Moderator

Re: Lifestyle 8 Serie 2 kein Ton

@analognix

 

Hallo Carsten,

 

okay, gerne. Bitte auf der Fernbedienung die Taste Surround (für die Surround-Lautsprecher) oder die Taste Stereo + Center (für die Center-Lautsprecher) 8 Sekunden lang gedrückt halten, bis 3 Pieptöne zu hören sind.

 

Ich freue mich auf Deine Antwort.

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
analognix
Teilnehmer/in
  • 1
  • 12
  • 0
Registered since

Dec 28, 2020

Re: Lifestyle 8 Serie 2 kein Ton

Hallo Ben,

 

Danke für die Tipps. Beide Varianten habe ich probiert, leider auch hier kein Ton. Scheint also dann wohl doch am Kabel zu hängen ....

 

Grüße

Carsten

Ben_E
Moderator

Re: Lifestyle 8 Serie 2 kein Ton

@analognix

 

Hallo Carsten,

 

genau, so sieht es leider aus. Ich schlage dann vor, dass wir Dir ein neues Kabel (zwischen Mediacenter und Bassmodul) zukommen lassen.

 

Die Part-Nummer ist die 278128-001. Ich habe gerade eben den Vorrat erneut geprüft, es sind noch wenige auf Lager.

 

Da wir hier in der Community keine Bestellungen anlegen können, müsstest Du Dich bitte per Chat oder per Telefon bei uns melden.

 

Hier geht's zum Kontakt:

https://www.bose.de/de_de/contact_us.html

 

Ich freue mich auf Deine Rückmeldung!

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
analognix
Teilnehmer/in
  • 1
  • 12
  • 0
Registered since

Dec 28, 2020

Re: Lifestyle 8 Serie 2 kein Ton

Moin Ben

Kabel ist bestellt über den Support. Sobald es geliefert wird, teste ich und melde mich wieder. Erstmal danke für die Unterstützung! 

 

Frohes neues Jahr!

  • Carsten

 

 

analognix
Teilnehmer/in
  • 1
  • 12
  • 0
Registered since

Dec 28, 2020

Re: Lifestyle 8 Serie 2 kein Ton

Moin Ben,

 

das Kabel ist angekommen, aber das passt in keiner Weise. Es hat einen weiblichen Stecker mit ein deutlich geringeren Anzahl Pole als das Kabel, was derzeit in Benutzung ist. Insofern wird uns das nicht weiterbringen. Ich mache gleich auch noch ein Foto und lade es hier hoch. Dies schon mal als Update.

 

Grüße

Carsten