Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
WAUKN
Mitwirkende/r
  • 0
  • 3
  • 1
Registered since

Jan 13, 2021

Solo 5 TV Automatische Aktivierung aktiviert immer

Ich habe ein Solo 5 TV und die automatische Aktivierung wie beschrieben aktiviert (aufsteigende Melodie zur Bestätigung). Angeschlossen ist ein Webradio-Modul "Albrecht DR463" am analogen Eingang. Der Solo 5 schaltet sich IMMER ein (grüne LED), wenige Sekunden nachdem ich ihn über die Fernbedienung ausgeschaltet habe. Der Zustand des Webradio spielt keine Rolle. Die Firmware ist auf dem neuesten Stand, die Wiedergabe funktioniert ansonsten einwandfrei. Da ja Bose leider keine Supportadresse angibt, versuche ich es jetzt hier in der Community und hoffe auf einen hilfreichen Tipp.

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
WAUKN
Mitwirkende/r
  • 0
  • 3
  • 1
Registered since

Jan 13, 2021

Re: Solo 5 TV Automatische Aktivierung aktiviert immer

Antwort vom Themenersteller akzeptiert gewählt von WAUKN

Ich habe den telefonischen Helpdesk erreicht, leider hatte auch der Techniker keine Idee warum die automatische Aktivierung an meinem Solo5 TV das Gerät permanent eingeschaltet lässt. Nochmals zu Erklärung: der Solo soll sich automatisch einschalten, wenn das Webradio eingeschaltet wird. Laut Handbuch wartet der Solo auf ein Signal am Eingang (in diesem Falle "AUX") und schaltet dann ein. Leider schaltet er auch ein, wenn keinerlei Signal anliegt (das Webradio ausgeschaltet ist). Wenn ich manuell per Fernbedienung ausschalte dauert es nur ein paar Sekunden bis der Solo wieder einschaltet. Für mich sieht es so aus, als wenn nicht das Eingangssignal, also die Modulation den Schaltvorgang auslöst sondern eine eventuell vorhandene Restspannung vom Webradio am AUX-Eingang. Der Techniker war sich auch nicht sicher, ob das Handbuch in diesem Fall korrekt ist, er vermutete, dass in diesem Absatz eigentlich ein CEC-Signal über HDM beschrieben ist und der Absatz per "Copy & Paste" ins Handbuch vom Solo gekommen ist. Auf jeden Fall gibt es keine Lösung, ich werde notgedrungen immer mit zwei Fernbedienungen arbeiten müssen.

Lösung in ursprünglichem Beitrag anzeigen

5 ANTWORTEN 5
Alex_S
Moderator

Re: Solo 5 TV Automatische Aktivierung aktiviert immer

Hallo @WAUKN,

 

 

vielen Dank für deinen ersten Beitrag!

 

Es tut mir leid zu hören, dass du Probleme mit deiner Solo 5 hast.

 

Die Solo schaltet sich also immer wieder ein, nachdem du sie bereits ausgeschaltet hast, oder verstehe ich das falsch?

 

Unser Support hat mehrere Anlaufstellen, so z.B WhatsApp, Live Chat und den telefonischen Support.

 

Hier die Angebote:

 

https://www.bose.de/de_de/contact_us.html

 

 

Liebe Grüße

WAUKN
Mitwirkende/r
  • 0
  • 3
  • 1
Registered since

Jan 13, 2021

Re: Solo 5 TV Automatische Aktivierung aktiviert immer

Antwort vom Themenersteller akzeptiert gewählt von WAUKN

Ich habe den telefonischen Helpdesk erreicht, leider hatte auch der Techniker keine Idee warum die automatische Aktivierung an meinem Solo5 TV das Gerät permanent eingeschaltet lässt. Nochmals zu Erklärung: der Solo soll sich automatisch einschalten, wenn das Webradio eingeschaltet wird. Laut Handbuch wartet der Solo auf ein Signal am Eingang (in diesem Falle "AUX") und schaltet dann ein. Leider schaltet er auch ein, wenn keinerlei Signal anliegt (das Webradio ausgeschaltet ist). Wenn ich manuell per Fernbedienung ausschalte dauert es nur ein paar Sekunden bis der Solo wieder einschaltet. Für mich sieht es so aus, als wenn nicht das Eingangssignal, also die Modulation den Schaltvorgang auslöst sondern eine eventuell vorhandene Restspannung vom Webradio am AUX-Eingang. Der Techniker war sich auch nicht sicher, ob das Handbuch in diesem Fall korrekt ist, er vermutete, dass in diesem Absatz eigentlich ein CEC-Signal über HDM beschrieben ist und der Absatz per "Copy & Paste" ins Handbuch vom Solo gekommen ist. Auf jeden Fall gibt es keine Lösung, ich werde notgedrungen immer mit zwei Fernbedienungen arbeiten müssen.

Lösung in ursprünglichem Beitrag anzeigen

Ben_E
Moderator

Re: Solo 5 TV Automatische Aktivierung aktiviert immer

Hallo @WAUKN,

 

vielen Dank für Deine Rückmeldung 🙂 Du kannst Dein Solo 5 System gerne 5 Minuten stromlos lassen. Bitte auch noch das Webradio-Modul 5 Minuten stromlos lassen.

 

Ist das Problem dann weg?

 

Gerne melde ich mich bei uns intern, um zu fragen, ob die automatische Einschaltung nur für gewisse Kabeltypen gilt.

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
Ben_E
Moderator

Re: Solo 5 TV Automatische Aktivierung aktiviert immer

Hallo @WAUKN,

 

gestern habe ich die Infos erhalten, auf die ich noch wartete.

 

Wir haben unsere Anleitungen zum Produkt durchsucht und es stehen darin keine Informationen dazu, dass die automatische Einschaltung nur bei bestimmten Kabeltypen funktionieren würde.

 

D.h. die autom. Einschaltung sollte bei allen Kabeltypen klappen.

 

Du könntest ein anderes Gerät mit demselben Kabel verbinden, oder das Kabel austauschen. Vielleicht bringt das etwas?

 

Bitte ebenfalls sicherstellen, dass die automatische Einschaltung aktiviert wurde, bevor Du die Power-Taste der Universalfernbedienung so einstellst, dass das Bose System und Deine anderen Geräte gleichzeitig ein- und ausgeschaltet werden. Wenn die Power-Taste vor dem Einstellen der automatischen Aktivierung konfiguriert wird, funktioniert die automatische Aktivierung möglicherweise nicht ordnungsgemäß.

 

Um das zu prüfen, bitte die Fernbedienung zurücksetzen und neu progammieren. Wenn Du nicht weißt, wie das geht, haben wir eine Anleitung für Dich 🙂

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
WAUKN
Mitwirkende/r
  • 0
  • 3
  • 1
Registered since

Jan 13, 2021

Re: Solo 5 TV Automatische Aktivierung aktiviert immer

Super, der letzte Vorschlag war der Entscheidende! Nach dem Rücksetzen der Fernbedienung habe ich die automatische Aktivierung wieder eingestellt und jetzt funktioniert es. Der Solo wartet sogar tatsächlich auf die Modulation, mein Webradio braucht ein paar Sekunden bis es mit dem WLAN verbunden und den Sender gefunden hat. Erst wenn Musik ertönt startet der Solo. So muss es sein und ich bin glücklich. Danke, dass sie nicht aufgegeben haben.