Highlighted
Leise und leicht leistend!
  • 0
  • 3
  • 0
Registered since

May 19, 2020

Bose 500 hat Ton Aussetzer

Hallo 

 

habe die soundbar 500 mit den dazu gehörigen speaker und dem woofer leider habe ich ständig Ton Aussetzer bei Tv und beim Streaming. Habe schon alles versucht neu verbunden ein neues hdmi Kabel zurückgesetzt, leider ohne Erfolg was kann ich noch tuen ?? 

5 ANTWORTEN 5
Highlighted
Moderator

Re: Bose 500 hat Ton Aussetzer

Hallo @Sancar,

 

danke für Deinen Post! Es tut mir leid, von diesen Aussetzern zu hören.

 

Streamst Du denn über den Fernseher direkt? D.h. hast Du einen Smart TV?

 

Es kann sein, dass Du im Fernseher in die Toneinstellungen gehen und das Tonformat "PCM" auswählen musst. Auch mit diesem Tonformat kann man den Ton in 5,1 (Surround-Sound) hören.

 

Ich freue mich auf Deine Antwort.

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg.
Highlighted
Leise und leicht leistend!
  • 0
  • 3
  • 0
Registered since

May 19, 2020

Re: Bose 500 hat Ton Aussetzer

Hi 

 

ja Streaming direkt über Fernseher also Smart Tv. Leider finde ich keine vorgeschlagene (PCM) Einstellung im Fernseher. Der Ton Aussetzer ist aber nur an dem woofer und den speakern es kommt immer wider also auch bei nicht gestreamten Filmen. Wie gesagt habe schon alles versucht weis echt nicht mehr weiter hab auch nach Software Update geschaut für den Fernseher ist das neuste Update drauf. 

Highlighted
Moderator

Re: Bose 500 hat Ton Aussetzer

Hallo @Sancar,

 

alles klar. Dann teilst Du mir bitte mit, welchen Fernseher (Marke und Modell) Du hast.

 

Dann kann ich Dir gezielter noch weiterhelfen.

 

Vielen Dank und Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg.
Highlighted
Leise und leicht leistend!
  • 0
  • 3
  • 0
Registered since

May 19, 2020

Re: Bose 500 hat Ton Aussetzer

Hallo 

 

Sony KD-65XF7005

Highlighted
Moderator

Re: Bose 500 hat Ton Aussetzer

Hallo @Sancar,

 

vielen Dank für Deine Rückmeldung und das TV-Modell.

 

Ich schlage vor, dass Du im Fernseher alle Tonoptionen durchgehst, die Du hast (und die relevant sein könnten).

 

Wenn das nichts bringt, bitte testweise das HDMI-Kabel an beiden Geräten abklemmen und durch ein optisches Kabel ersetzen. Ist der Ton vom Bassmodul und von den Surround Speakers nun sauber?

 

Wenn immer noch nicht, dann schlage ich vor, dass Du die aktuellste Firmware nochmal installierst, und zwar diesmal manuell. Die Schritte hierfür findet man hier:

 

https://www.bose.de/de_de/support/article/updating-your-soundbar-500.html

 

Wenn das auch keine Verbesserung herbeiführt, kannst Du mir sagen, was für einen Reset Du bisher ausprobiert hast? Einen Stromreset von 5 Minuten oder einen kompletten Reset auf die Werkseinstellungen?

 

Falls Du diese Resets noch nicht gemacht hast, dann möchte ich das auch empfehlen. Bitte alle Geräte stromlos machen und mindestens 5 Minuten warten.

 

Wenn das nichts bringt, dann hier die Schritte für den Werksreset:

 

https://www.bose.de/de_de/support/article/restoring-factory-defaults-soundbar500.html

 

Ich freue mich auf Deine Rückmeldung!

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg.