abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Nimiz
Teilnehmer/in
  • 0
  • 2
  • 0
Registered since

Apr 9, 2021

Bose Solo 5 kein Ton nach Einschalten

Bose Solo 5 Soundbar kein Ton nach Einschalten

 

Wenn ich mit der Bose Fernbedienung die Soundbar und den Fernseher einschalte, kommt kein Ton. Ich muss dann zuerst immer zweimal die Quellentaste für TV drücken damit der Ton vom Fernseher abgespielt wird. 
Nach aus- und wieder einschalten wieder kein Ton bis ich zweimal die TV Quelle drücke.

Dieses Problem habe ich erst seit ca. zwei Wochen, die zweieinhalb Jahre zuvor war das nie so.

Kann mir jemand eine Lösung nennen?

 

 

 

2 ANTWORTEN 2
Alex_S
Moderator

Re: Bose Solo 5 kein Ton nach Einschalten

Hallo @Nimiz,

 

 

vielen Dank für deinen ersten Beitrag in der Community!

 

Wechselst du denn die Quelle?

 

Bzw benutzt du auch Bluetooth?

 

Schau auch mal, ob diese Schritte dir helfen:

 

https://www.bose.de/de_de/support/articles/HC2482/productCodes/solo_5/article.html

 

 

Liebe Grüße

Nimiz
Teilnehmer/in
  • 0
  • 2
  • 0
Registered since

Apr 9, 2021

Re: Bose Solo 5 kein Ton nach Einschalten

Hallo Alex,

 

danke für deine Mühe.

 

Ich hatte alle Schritte deiner Hilfe bereits gemacht außer die Soundbar zurückzusetzen. Ich wusste nicht das man dazu nur eine Minute ausstecken muss.

 

Nachdem ich das Gerät nun zurückgesetzt habe funktioniert es wieder wie es sollte. 🙂

 

Vielen Dank

 

 

Zu deiner Frage: ich habe meistens die Quelle nicht gewechselt, die Soundbar also nur mit der Quelle TV benutzt.

Manchmal spiele ich via Bluetooth Musik vom Handy ab, wechsele danach aber mit der TV-Quellen-Taste wieder auf den Fernseher.

 

Auf jeden Fall scheint jetzt alles wieder normal zu funktionieren, also vielen Dank nochmal