annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Annonces

Nous avons lancé le forum de la communauté Bose à une époque où les clients Bose ne bénéficiaient pas d’une assistance en ligne de qualité. Ces dernières années, nous avons ajouté de nouveaux canaux de service client en ligne qui offrent une expérience numérique plus interactive et plus complète. De plus, nous avons amélioré les fonctionnalités du compte Mon Bose afin d’offrir une expérience plus personnalisée et en libre-service. Bose a donc décidé de fermer le forum de la communauté pour les produits électroniques grand public le 30 septembre 2021. La section Bose Pro de la communauté continuera de fonctionner.


N’hésitez pas à consulter notre page d’assistance pour découvrir l’un de nos nombreux autres canaux de service numérique, ou utilisez simplement vos identifiants de connexion à la communauté pour vous connecter à votre compte Mon Bose et ainsi consulter vos commandes et vos options d’assistance.


Merci à toutes les personnes qui ont contribué aux interactions au sein de la communauté et qui en ont tiré parti. Nous avons hâte de continuer à vous assister en ligne.


Sincères salutations,
Le service clientèle de Bose
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Bigbisou
Participant/e
  • 0
  • 1
  • 0
Registered since

Mar 7, 2020

Soundbar 500 voyant blanc clignotant

Bonjour

Depuis ce matin ma soundbar 500 clignote en blanc. J'ai lu que c'était la connexion wifi mais l'enceinte est connecté par exemple Alexa fonctionne tres bien. J'ai essayé de débrancher et rebrancher mais cet etat revient toujours.

Merci pour votre aide. 

21 RÉPONSES 21
Weibull81
Conseiller/ère
  • 33
  • 157
  • 9
Registered since

Nov 24, 2018

Re: Soundbar 500 voyant blanc clignotant

Bonjour, 

 

la lumière est blanche, ou un peu jaune? ne serait-ce pas une notification Alexa? tenter de demander: "Alexa, quelles sont mes notifications?"; Parce que je me suis fais avoir la première fois, croyant que c'était le wifi et c'était une notification!

 

Weibull81_0-1583745585991.png

 

Weibull81_1-1583745611559.png

 

Miguel34
Participant/e
  • 0
  • 1
  • 0
Registered since

May 15, 2020

Re: Soundbar 500 voyant blanc clignotant

Bonjour

J’ai exactement le même problème, Alexa clignote en permanence alors que tout fonctionne très bien le wi-fi le Bluetooth pas de problème particulier mis à part cette lumière blanche qui clignote, j’ai même débranché la barre pendant une heure mais  le problème revient .

quelqu’un a-t-il le même problème ou une solution ?

merci

PIerre-Alain
Participant/e
  • 0
  • 2
  • 0
Registered since

May 16, 2020

Re: Soundbar 500 voyant blanc clignotant

J’ai exactement la même chose. Depuis qq jours, après qq heures de fonctionnement, la lumière blanche clignote alors que la connexion Wifi est ok. 

PIerre-Alain
Participant/e
  • 0
  • 2
  • 0
Registered since

May 16, 2020

Re: Soundbar 500 voyant blanc clignotant

J’ai exactement la même chose. Depuis qq jours, après qq heures de fonctionnement, la lumière blanche clignote alors que la connexion Wifi est ok. 

Laetitia_L
Moderator

Re: Soundbar 500 voyant blanc clignotant

Bonjour à tous,

 

Merci pour vos messages sur la Communauté Bose. 

 

Avez-vous vérifier que ce ne soit pas une notification en attente ?

 

Je vous invite également à vérifier que la barre de son soit bien à jour :

Sur la télécommande, maintenez enfoncé le bouton Musique (à gauche du bouton TV) pendant 10 secondes :

- Si une mise à jour est disponible, une lumière blanche défilera sur la barre lumineuse pendant la mise à jour. Une fois terminé, la barre de son redémarrera

- Si aucune mise à jour n'est disponible, le produit redémarrera sans activité de barre lumineuse de défilement

 

Cordialement

Ressentez et agissez plus intensément
Vous êtes nouveau sur la communauté Bose ? Jetez un œil à notre Code de Conduite afin de trouver des conseils utiles pour vous aider à démarrer ! Et n'oubliez pas de consulter les améliorations que nous avons apportés aux nouveaux classements et récompenses communautaires!
Syl270
Participant/e
  • 0
  • 2
  • 0
Registered since

Jun 17, 2020

Re: Soundbar 500 voyant blanc clignotant

Bonjour ,

 

je viens faire ces manipulations et le voyant continue de clignoter . J’ai même eu une perte de son totale en essayant de faire une maj me forçant à réinitialiser la barre de son. 
Cela se produit sans raison plusieurs fois dans la journée. J’ai constaté que lorsque je coupe le son et que je le remets le voyant ne clignote plus .

cependant cela peut revenir à tout moment 


Avez  vous une solution pour que le voyant ne s’allume pas comme cela sans raison svp ? 

 

Cordialement 

Laetitia_L
Moderator

Re: Soundbar 500 voyant blanc clignotant

Bonjour Syl270,

 

Avez-vous essayé de restaurer les paramètres d'usine de votre barre de son ?

Pour ce faire, suivez ces étapes :

- Si vous avez ajouté un assistant vocal, supprimez-le de l'application Bose Music, et dans le cas d'Alexa, supprimez la barre de son de l'application Alexa

- Supprimez le produit de votre compte Bose

- Sur la télécommande, maintenez simultanément enfoncés les boutons Marche / Arrêt et Avancer pendant cinq secondes. La barre de son redémarre et, une fois terminée, la barre lumineuse devient orange fixe

 

Cordialement

Ressentez et agissez plus intensément
Vous êtes nouveau sur la communauté Bose ? Jetez un œil à notre Code de Conduite afin de trouver des conseils utiles pour vous aider à démarrer ! Et n'oubliez pas de consulter les améliorations que nous avons apportés aux nouveaux classements et récompenses communautaires!
Syl270
Participant/e
  • 0
  • 2
  • 0
Registered since

Jun 17, 2020

Re: Soundbar 500 voyant blanc clignotant

J’essaie cela ce soir et je vous redis si cela a marché 

 

cordialement 

Weibull81
Conseiller/ère
  • 33
  • 157
  • 9
Registered since

Nov 24, 2018

Re: Soundbar 500 voyant blanc clignotant

Même soucis encore hier :  elle s'est mise à clignoter blanc sans raison, le clignotement s'est arrêté lorsque j'ai lancé application Bose.

 

étrange ce problème...