Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Poseidon
Mitwirkende/r
  • 2
  • 5
  • 0
Registered since

Apr 7, 2020

HomeSpeaker 500 ohne Verbindung

Hallo,

 

seit vergangener Woche Donnerstag, kriege ich keine Verbindung zu meinen diversen HomeSpeaker Produkten (1x500, 3x300, erworben im Dezember 2019). Ich kann auch kein Produkt mehr aktivieren. Auch in einem neuen Bose-Account ist das nicht möglich (natürlich vorher aus dem alten Account gelöscht!). Die Lautsprecher verbinden sich einwandfrei mit dem WLAN und sind per Ping erreichbar. Druck auf eine der 6 vorgelegten Tasten bringt keinen Ton heraus - dafür würde ja die App nicht benötigt! Eine App-Neuinstallation auf unterschiedlichen Geräten bringt keinen Effekt. Meine Vermutung ist, daß nicht ich das Problem habe, sondern die Account-Verwaltung bei Bose!

 

So habe ich jetzt jedenfalls nur sündhaft teure Bluetooth-Lautsprecherchen - das kann Sonos besser. Der Sonos One, den ich ebenfalls seit Dezember 2019 habe, kann jedenfalls alles abspielen.

 

Was ist da passiert?

 

Gruß und Danke im voraus,

 

Poseidon

 

 

8 ANTWORTEN 8
Rach_A
Moderator

Re: HomeSpeaker 500 ohne Verbindung

Hallo Poseidon,

 

danke für deinen Post,

 

Hast du es mit dem Power-Reset versuchst? Dazu trennst du alle Geräte vom Stromnetz für 5 Minuten (den Router auch) und schließt sie wieder an. Sollte dies nicht helfen würde ich empfehlen, die Systeme auf die Werkseinstellungen zurückzusetzen. Ansonsten werde ich deinen Fall gerne an unsere Technik weiterleiten. Kannst du mir sagen, über welche Geräte du die App soweit installiert hast?

 

LG

Rach - Bose Support

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
Poseidon
Mitwirkende/r
  • 2
  • 5
  • 0
Registered since

Apr 7, 2020

Re: HomeSpeaker 500 ohne Verbindung

Hallo,

 

ja - alle Geräte waren vom Strom getrennt - 2,5 Std. lang. Werkseinstellungen (auch des Routers) brachten kein anderes Ergebnis. Inbetriebnahme ist über iPad Mini4 erfolgt und verlief ohne Probleme. Gleiches auf einem iPhone7. Wie beschrieben taucht der Fehler erst seit Donnerstag der vergangenen Woche auf. Einer der Lautsprecher (HS300) lässt sich in meinem Profil nach Löschung überhaupt nicht mehr aktivieren - die WLAN Anbindung einwandfrei, aber nach etwa 2 Minuten erhalte ich in der Bose App die Fehlermeldung "etwas sei passiert" - mehr Informationen sind nicht enthalten. Die App wurde auch schon vom iPad gelöscht und neu installiert - gleiches Ergebnis. Stutzig macht mich, daß selbst das Abspielen über die vorbelegten 6 Tasten nicht mehr funktioniert - dazu würde m.E. keine App benötigt (übrigens einer der Gründe, warum ich Bose gekauft hatte - weil ich nicht ständig über eine App Inhalte abspielen will). Deswegen meine Vermutung es hänge mit dem Benutzerprofil zusammen - wie erwähnt: "ping"-bar sind alle Geräte - ergo ist die WLAN-Verbindung m.E. einwandfrei. Die Geräte befinden sich in einem Mesh-WLAN einer Fritzbox 7590 (Fehler taucht in beiden Netzen 2,4 GHz und 5GHz auf; alle Geräte im selben, gemeinsamen Frequenzbereich) - bis Donnerstag keine Probleme - an der Infrasstruktur keine Veränderungen...

 

Danke soweit.

 

Poseidon

Ben_E
Moderator

Re: HomeSpeaker 500 ohne Verbindung

Hallo @poseidon,

 

vielen Dank für die weiteren Infos zum Problem, das ist sehr hilfreich.

 

Du hast geschrieben, dass Du ein Mesh-Netzwerk hast. Ich möchte darauf hinweisen, dass unsere Lautsprecher Mesh-Netzwerke nicht [offiziell] unterstützen. In diesem Sinne bin ich etwas überrascht, dass es vorher auch ging.

 

Wenn Du das Mesh-Netzwerk auflöst und die Lautsprecher "ganz normal" über den FRITZ!Box-Router einbindest, funktioniert es dann wieder einwandfrei?

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
Poseidon
Mitwirkende/r
  • 2
  • 5
  • 0
Registered since

Apr 7, 2020

Re: HomeSpeaker 500 ohne Verbindung

Hallo,

 

ja - die Lautsprecher funktionierten auch im Mesh bei mir einwandfrei - sogar mit unterschiedlichen Fritzboxen (zuerst 7490) mittlerweile seit Februar 7590.

 

Auch die Inbetriebnahme in einem Nicht-Mesh WLAN bringt das gleiche Ergebnis - keine Aktivierung möglich. Ich hatte jetzt zwischenzeitlich alle Produkte aus meinem Profil entfernt.

 

Im WLAN melden sich die Geräte einwandfrei (via Bose-Music App) - ich kann sogar vom PC, Mac, Tablet oder iPhone im WLAN einwandfrei darauf streamen. Die Geräte werden im WLAN als Lautsprecher gefunden und sind als solche verwendbar.

 

Die korrekte, komplette Konfiguration inklusive Gruppenbildung, Belegung der Tasten, usw. über die Bose-Music App ist aber mangels Aktivierung nicht (mehr) möglich - das ist bei allen Lautsprechern so.

 

Ein neues Benutzerprofil hat daran übrigens auch nichts verändert - die Geräte lassen sich nicht aktivieren (gibt es so etwas wie eine Geräte-Blacklist?)...

 

Gruß,

  Poseidon

Tillman graft
Verfechter/in
  • 38
  • 204
  • 3
Registered since

Dec 11, 2018

Re: HomeSpeaker 500 ohne Verbindung

Beim alten Account haste bestimmt den zugriff von anderen Personen verneint und nun kannste nicht mehr zugreifen , dass hatte ich . Alles Werksreset und neu auflegen  .-

Poseidon
Mitwirkende/r
  • 2
  • 5
  • 0
Registered since

Apr 7, 2020

Re: HomeSpeaker 500 ohne Verbindung

Problem gelöst! Es handelte sich um ein DNS-Problem - bose.de (oder welche URL im Hintergrund auch immer notwendig ist) konnte nicht richtig aufgelöst werden - und zwar wegen falscher Uhrzeit auf dem DNS-Server! Interessant, daß andere Dienste das Problem nicht hatten...

Poseidon
Mitwirkende/r
  • 2
  • 5
  • 0
Registered since

Apr 7, 2020

Re: HomeSpeaker 500 ohne Verbindung

achso - noch vergessen: Vielen Dank für die Unterstützung und Hilfe!

Ben_E
Moderator

Re: HomeSpeaker 500 ohne Verbindung

Hallo @Poseidon,

 

sehr gerne! Die Mods und die Community sind gerne da, wenn Du weitere Fragen hast.

 

Beste Grüße und stay safe

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!