abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Posco
Teilnehmer/in
  • 0
  • 21
  • 0
Registered since

Jun 25, 2019

Keine Verbindung zu Alexa

Hallo,

 

In letzter Zeit verliert meine Soundbar 700 immer häufiger die Verbindung zu Alexa. Nach einem Alexa Befehl blinkt die Soundbar einmal rot und es passiert nichts. Es liegt nicht an der Internet Verbindung. Meistens klappt es mit Alexa nach kurzer Zeit. Manchmal dauert es etwas länger, bis Alexa wieder verfügbar ist. Woran kann es liegen, dass die Soundbar die Verbindung zu Alexa verliert? 

3 ANTWORTEN 3
Ben_E
Moderator

Re: Keine Verbindung zu Alexa

Hallo @Posco,

 

danke für Deinen Post und schön, wieder von Dir zu hören 🙂

 

Komisch, dass die rote LED nur einmal blinkt. Wenn sie 4mal blinkt, dann hat das zu heißen, dass Alexa und bzw. oder die Internetverbindung nicht verfügbar ist.

 

Ich schlage vor, dass wir uns folgende Punkte anschauen:

 

   1. Bitte auf die Aktionstaste (den kleinen Punkt an der Soundbar) tippen und schauen, ob Du so einen Sprachbefehl durchführen kannst. Falls nein, gibt es ein Problem mit den Mikros in der Soundbar;

 

   2. Wenn es viel Lärm im Raum gibt, bitte versuchen, diesen zu reduzieren;

 

   3. Bitte die Soundbar ausschalten und 5 Minuten stromlos lassen;

 

   4. Geht es hier um einen gewissen Befehl, der regelmäßig nicht verstanden wird?;

 

   5. Kannst Du z.B. Internetradio noch streamen? Falls ja, ist die Soundbar 700 doch noch mit dem Internet verbunden.

 

Ich freue mich erstmal auf Deine Rückmeldung.

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
Posco
Teilnehmer/in
  • 0
  • 21
  • 0
Registered since

Jun 25, 2019

Re: Keine Verbindung zu Alexa

Nachdem ich die Soundbar 5 Minuten stromlos gemacht habe, funktioniert Alexa wieder. Danke für den Hinweis.


Was passiert eigentlich während die Soundbar stromlos ist und warum genau 5 Minuten? Ich lese häufig bei Problemen im Forum, dass dies helfen kann. Ich frage mich nur warum.

Ben_E
Moderator

Re: Keine Verbindung zu Alexa

Hallo @Posco,

 

vielen Dank für Deine Antwort und schön, dass der Reset es gebracht hat!

 

Während der 5 Minuten kann der gesamte Strom im Gerät wegfließen, damit sich der Prozessor zurücksetzen kann. Aus diesem Grund kann der Reset Abhilfe schaffen.

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!