Highlighted
Mitwirkende/r
  • 4
  • 5
  • 0
Registered since

Apr 14, 2019

Betreff: Schwacher Bass, Soundbar 700 mit Bass Modul 700

Hallo!
Ich weiß, dass dies eventuell belächelt wird... aber tatsächlich ist die Antwort „ja!!“ es hat so bei mir funktioniert!
Ich hatte ernsthaft vorgehabt, alles zurück zu schicken und habe es letztlich noch einmal so versucht.
Nun geb ich die soundbar 700 + bassmodul 700 um nix auf der Welt mehr her! Anfangs kam aus dem Modul ein Bass, vergleichbar mit dem meines iPad Pro.... nachdem ich es auf beschriebene Art und weise zum laufen gebracht habe, Trau ich mich nicht über 40% der Leistung/Volume zu gehen, da ich Angst habe, das Haus stürzt ein bzw. die Nachbarn vom nächsten Ort beschweren sich...
Das dies nicht die 100% Lösung sein kann ist mir bewusst. Deshalb schrieb ich: dass es vllt einigen helfen kann...
hätte es bei mir nicht funktioniert, hätte ich dies auch nie so gepostet.
Highlighted
Teilnehmer/in
  • 1
  • 6
  • 0
Registered since

Feb 23, 2019

Betreff: Schwacher Bass, Soundbar 700 mit Bass Modul 700

Genau! Ich habe beim Einmessen gemerkt, dass der Bass von der Soundbar plötzlich immer lauter und druckvoller wurde. Das Einmessen des Basses dauerte plötzlich ein Vielfaches länger!

Selbst beim Einmessen der Soundbar sind tiefere Bässe entstanden als mit Sub vorher! Der Bass war noch auf 100 und wir haben nach der Réunion von Sub und Bar Deuces von Chris Brown gehört... und uns sind fast die Ohren weggeflogen! Besser als der Sonos Sub!

Jetzt läuft der Sub nur noch auf 30 und bringt richtig annehmen, aber imposanten, Druck.
Highlighted
Mitwirkende/r
  • 3
  • 34
  • 0
Registered since

Jan 12, 2019

Betreff: Schwacher Bass, Soundbar 700 mit Bass Modul 700

@Tobias, das war zwar nicht meine Frage aber trotzdem danke für die Info!
Hast du es genauso so gemacht wie bose Fan 2.0 ? Zuerst Bass vom Strom dann neu eingemessen und nach der Kalibrierung wieder Bass an den Strom ?
Hast du danach nochmal eingemessen ?
😳😳😳
Werde nicht ganz schlau aus deiner Mail !
Highlighted
Mitwirkende/r
  • 4
  • 5
  • 0
Registered since

Apr 14, 2019

Betreff: Schwacher Bass, Soundbar 700 mit Bass Modul 700

Hey!
Mich freut es sehr, dass es bei Ihnen auch so geklappt hat! Weil ich weiß, wie sehr es mir ein breites Grinsen ins Gesicht gezaubert hat, kann ich mir sehr gut vorstellen, wie es bei Ihnen sein muss! (Weil seit Dezember rumprobieren... das hätte ich nicht gemacht! 😂) Immerhin läuft es jetzt.
Also dann. Frohes Entertainment und Bass auf! 🤪
Highlighted
Teilnehmer/in
  • 0
  • 4
  • 0
Registered since

Feb 22, 2019

Betreff: Schwacher Bass, Soundbar 700 mit Bass Modul 700

Ich hab auch versucht, mit ausgeschaltetem Bassmodul neu einzumessen. Jedoch wird der Vorgang softwareseits abgebrochen. Der Bass wird beim Einmessen immer lauter, und dann spätestens an der zweiten Einmessstelle sagt die App: Ich hätte den Kopf bewegt und bricht ab. Zum Verständnis: Ihr habt nicht den Sub komplett rausgeschmissen aus der Config sondern nur Strom abgestellt? Und hattet ihr dann beim Einmessen einfach mehr Geduld und habt einfach immer weiter eingemessen, bis es einmal durchgelaufen ist?
Highlighted
Mitwirkende/r
  • 4
  • 5
  • 0
Registered since

Apr 14, 2019

Betreff: Schwacher Bass, Soundbar 700 mit Bass Modul 700

Hallo!
Ich hatte den Sub bei der Einmessung komplett ignoriert. Auch in der App. Allerdings musste ich auch noch einmal neu anfangen, da „ich meinen Kopf bewegt“ habe. (@Bose: Da wäre ein vorhergehender Hinweis von seitens der App hilfreich...) Ich persönlich denke, dass der zunehmende Bass, der alleine von der Bar kommt, schon ein gutes Zeichen ist... ich war auch erschrocken. Nach der Einmessung Sub an den Strom, verbunden und bäm... (so war es bei mir) versuchen Sie es einfach mit beiden Varianten. Vllt hatte ich auch einfach nur Glück?!
Ich bin erschrocken, dass so viele Leute damit Probleme haben, obwohl dieses Produkt im Moment das Highlight der Bars ist...
Ich hoffe Bose schafft dies aus der Welt. Für diesen Preis will ich das Ding anschließen und volle Leistung ohne Nachforschungen und unzählige Tests haben.
Highlighted
Ratgeber/in
Ratgeber/in
  • 62
  • 181
  • 4
Registered since

Oct 24, 2018

Betreff: Schwacher Bass, Soundbar 700 mit Bass Modul 700

Hallo,

 

was ich nur nicht verstehe, diese Prozedur, also das Einmessen per ADAPTiQ ohne Bass Module, in den verschiedensten Varianten, wurde schon im vergangenen Jahr weltweit rauf und runter diskutiert und ausprobiert. Aber scheinbar gibt es nicht *die* Lösung für alle User. Zumindest hat sich keine davon als allgemein akzeptierter Workaround und quasi Standard durchgesetzt.

Highlighted
Mitwirkende/r
  • 4
  • 5
  • 0
Registered since

Apr 14, 2019

Betreff: Schwacher Bass, Soundbar 700 mit Bass Modul 700

Dazu kann ich leider nichts sagen. Bei mir hat es so funktioniert und ich bin nun glücklich mit dem System. Ich dachte, dass mein Erfolg damit, eventuell auch anderen helfen kann. Ich hab sonst keinerlei Ahnung von Technik.
Highlighted
Kollaborateur/in
  • 12
  • 33
  • 1
Registered since

Feb 9, 2019

Betreff: Schwacher Bass, Soundbar 700 mit Bass Modul 700

Hallo an Alle.

 

Will nur mal kurz jetzt schreiben wie es bei mir funktioniert hat.

Nachdem jetzt das neue Firmware-Update 3.1.7.-6363+9d12412 raus kam war bei mir das Bassmodul nicht mehr mit der Soundbar verbunden.

 

In der Bose-App (Apple-Version) unter Einstellungen und Zusatzlautsprecher habe ich das Bassmodul hinzugefügt. Schon bei der Erkennung (Verbindung) gibt es ein Signal der erkennen lässt das der Bass funktioniert. Man hört es.

Von einer AdaptiQ-Einmessung ohne das Bassmodul oder stromlos, rate ich ab da auch tiefe Töne beim Einmessen zu hören sind.

Stelle das Bassmodul doch mal in eine Ecke vom Zimmer nur versuchsweise, dort müsste der Bass doch zu hören sein durch die Reflexion der Wände.

Vorne rechts oder links neben den Fernseher hatte ich nie einen guten Klang vom Bassmodul.

Ich habe 3 Einmesspunkte an der Couch gemacht. Einen an jeden Ende der Couch und einen in der Mitte wobei ich jedes Mal die Höhe der Kopfhörer änderte. Ja wenn während der Merssung der Kopfhörer bewegt wird merkt das System es und bricht ab.

 

Grüße Pointax

Highlighted
Mitwirkende/r
  • 3
  • 34
  • 0
Registered since

Jan 12, 2019

Betreff: Schwacher Bass, Soundbar 700 mit Bass Modul 700

@ pointax, wo waren dann deine 2 anderen messpunkte es sind doch 5 und hast du beim einmessen den Bass an der Wand stehen gehabt? Hab Esssucht ohne Strom versucht jedoch bin ich irgendwie der Meinung das es sich nicht rund anhört zum Bass der Soundbar . So wie Phasen Verschiebungen .
So richtig bin ich nicht zugrieden! Muss das alles nochmal in Ruhe testen