abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
ThiSchwa
Teilnehmer/in
  • 0
  • 1
  • 0
Registered since

Jun 24, 2021

Soundbar 700: LED leuchtet rot nach fehlgeschlagenem Update

Heute vormittag wollte sich meine Soundbar 700 automatisiert updaten, was aber fehlschlug. Quittiert wurde dies mit einer roten LED.

Seitdem findet die Android-App die Soundbar nicht mehr. Verbindungen über Airplay oder Bluetooth können somit auch nicht mehr aufgebaut werden.

Ich kann über meinen Router sehen, dass die Soundbar noch im WLAN hängt. Nehme ich die Soundbar für einige Minuten vom Stromnetz und hänge sie wieder dran, wird erneut ein Update versucht, was jedoch fehlschlägt und mit einer roten LED quittiert wird. Über den Router kann ich während des Updatens keinen nennenswerte Downloadrate erkennen.

 

Erfolglos versucht habe ich bisher die  Verwendung des Wiederherstellungsmodus (https://www.bose.de/de_de/support/articles/HC2620/productCodes/bose_soundbar_700/article.html) und das manuelle Aktualisieren (https://www.bose.de/de_de/support/article/updating-your-soundbar-700.html).

Bei letzterem konnte ich die Seite http://203.0.113.1:17008/update.html nicht aufrufen. Die IP war nicht mal ping-bar.

 

Schon erstaunlich, dass bei solche einem hochpreisigen Gerät scheinbar kein einfacher Factory-Reset möglich ist!

 

Weiß jemand Rat?

Besten Dank im vorraus.

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Alex_S
Moderator

Re: Soundbar 700: LED leuchtet rot nach fehlgeschlagenem Update

Antwort vom Themenersteller akzeptiert gewählt von ThiSchwa

Hallo @ThiSchwa,

 

 

vielen Dank für deinen ersten Beitrag!

 

Da die ganzen lösungsschritte nicht geholfen haben, würde ich dir empfehlen unseren Kundensupport direkt zu kontaktieren, damit diese den Fehler beheben können.

 

Es tut mir wirklich leid, dass der Fehler mit den Schritten nicht behoben werden konnte.

 

Hier einmal die Kontaktseite: 

 

https://www.bose.de/de_de/contact_us.html

 

 

Liebe Grüße

Lösung in ursprünglichem Beitrag anzeigen

1 ANTWORT 1
Alex_S
Moderator

Re: Soundbar 700: LED leuchtet rot nach fehlgeschlagenem Update

Antwort vom Themenersteller akzeptiert gewählt von ThiSchwa

Hallo @ThiSchwa,

 

 

vielen Dank für deinen ersten Beitrag!

 

Da die ganzen lösungsschritte nicht geholfen haben, würde ich dir empfehlen unseren Kundensupport direkt zu kontaktieren, damit diese den Fehler beheben können.

 

Es tut mir wirklich leid, dass der Fehler mit den Schritten nicht behoben werden konnte.

 

Hier einmal die Kontaktseite: 

 

https://www.bose.de/de_de/contact_us.html

 

 

Liebe Grüße