Highlighted
Leise und leicht leistend!
  • 0
  • 1
  • 0
Registered since

May 23, 2020

Soundbar 700 nach Alexa Nutzung kein TV Ton

Hallo Zusammen,

 

ich bin inzwischen fast etwas genervt und finde den Fehler einfach nicht.

 

Folgendes Problem : Wir hören über Alexa bei TuneIn einen Radiosender und beenden die Wiedergabe mit dem Sprachbefehl : Alexa Stop. Danach leuchten am Soundbar 2 Lichter. 

Wenn wir dann den TV starten bekommen wir keinen Ton über HDMI Arc vom TV. Es nützt nichts, per Fernbedienung die Quelle zu wechseln.  Auch ein wiederholtes Ausschalten des TV ändert nichts.  Wir müssen jedes mal die Stromversorgung trennen und danach hoffen, das es funktioniert.  In der App wird zwar Wiedergabe TV angezeigt aber die Realität sieht leider anders aus. 

 

Was machen wir denn falsch? Kann uns jemand helfen?

Grüße aus Freiburg

1 ANTWORT 1
Highlighted
Moderator

Re: Soundbar 700 nach Alexa Nutzung kein TV Ton

Hallo @AHF,

 

vielen Dank für Deinen ersten Post in der Bose Community! Herzlich willkommen bei uns.

 

Ich schlage vor, dass Du mittels der Bose Fernbedienung die Quelle auf "TV" umschaltest, bevor Du den TV startest (bzw. um den TV zu starten). Das erzwingt den "Händedruck" (HDCP) zwischen dem Fernseher und der Soundbar.

 

Als Alternative kannst Du nach "Alexa, stopp" folgendes sagen:

 

"Alexa, auf TV umschalten."

 

Bringt das das gewünschte Ergebnis? 😊

 

Viele Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg.