abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
An ja
Teilnehmer/in
  • 0
  • 1
  • 0
Registered since

Mar 1, 2021

Verbindungsproblem Smart Soundbar 300

Ich habe leider 2 Probleme mit meiner neuen Smart Soundbar 300:

 

Zum Einen kann ich Sie in der App nicht hinzufügen. Fehlermeldung: „Probleme mit der anfänglichen Verbindung zum Gerät.“Was auch immer das heißen mag...Ich kann also keine Einstellungen vornehmen, da ich sie nicht mit dem Fernseher und Wlan verbinden kann. Woran liegt das? 

Das 2. und schlimmere Problem ist, dass sie sich anscheinend ständig an- und ausschaltet, als gäbe es einen Wackelkontakt. Dabei ist das Ein-/Ausschaltgeräusch kurz und sehr laut. Extrem nervig! Ich kriege es auch nur weg indem ich die Soundbar vom Strom trenne. Selbst ausschalten hilft nicht. Ich habe sie über das mitgelieferte Optical-Kabel mit dem TV verbunden, nicht über HDMI. Das sollte aber nichts mit dem Geräusch zu tun haben oder? 

ich bin in jeder Hinsicht super enttäuscht von der Soundbar und wäre sehr dankbar wenn mir jmd weiterhelfen könnte! Bei dieser teuren Firma gibt es leider momentan nicht mal einen telefonischen Support... 

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Alex_S
Moderator

Re: Verbindungsproblem Smart Soundbar 300

Antwort vom Themenersteller akzeptiert gewählt von An ja

Hallo @An ja,

 

 

vielen Dank für deinen ersten Beitrag in der Community!

 

Teste mal die Schritte dieses Artikels:

 

https://www.bose.de/de_de/support/articles/HC947/productCodes/bose_smart_soundbar_300/article.html

 

Oder auch diesen hier:

 

https://www.bose.de/de_de/support/articles/HC947/productCodes/bose_smart_soundbar_300/article.html

 

 

Liebe Grüße

Lösung in ursprünglichem Beitrag anzeigen

1 ANTWORT 1
Alex_S
Moderator

Re: Verbindungsproblem Smart Soundbar 300

Antwort vom Themenersteller akzeptiert gewählt von An ja

Hallo @An ja,

 

 

vielen Dank für deinen ersten Beitrag in der Community!

 

Teste mal die Schritte dieses Artikels:

 

https://www.bose.de/de_de/support/articles/HC947/productCodes/bose_smart_soundbar_300/article.html

 

Oder auch diesen hier:

 

https://www.bose.de/de_de/support/articles/HC947/productCodes/bose_smart_soundbar_300/article.html

 

 

Liebe Grüße

Lösung in ursprünglichem Beitrag anzeigen