abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Lterh
Teilnehmer/in
  • 0
  • 2
  • 0
Registered since

Jul 26, 2020

Code 3403

ich erhalte in letzter Zeit den Fehlercode 3403 ohne nähere Angaben. Dabei wird die Verbindung zu Spotify zwar hergestellt, jedoch kann nichts wiedergegeben werden. 

Lösungsvorschläge?

4 ANTWORTEN 4
Ben_E
Moderator

Re: Code 3403

Hallo @Lterh,

 

vielen Dank für Deinen Post in der Community! Kannst Du mir mitteilen, um welches Bose System es genau geht?

 

Es tut mir leid, dass der Fehlermeldung "3403" keine weiteren Informationen beigefügt sind. Das ist natürlich nicht besonders kundenfreundlich, wir haben das Thema auch schon an unsere Produktentwickler weitergeleitet.

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
Lterh
Teilnehmer/in
  • 0
  • 2
  • 0
Registered since

Jul 26, 2020

Re: Code 3403

Hallo Ben und danke für die Rückmeldung,

 

es handelt sich um ein SoundTouch Home Cinema 520. 

 

Interessanter Weise hat sich der Fehler im Verlaufe des Tages nicht mehr gezeigt, dafür aber durch einen neuen abgelöst: 4004/0, Fehler bei Suche nach Update. 

Obwohl das System erstmal wieder funktioniert wäre es natürlich wünschenswert, dieser Sache auf den Grund zu gehen. 

Ben_E
Moderator

Re: Code 3403

Hallo @Lterh,

 

vielen Dank für Deine Rückmeldung. Okay, etwas merkwürdig das Ganze.

 

Den Fehler "3403" kenne ich leider nicht, da dieser in unserer Datenbank nicht hinterlegt ist. Auch bei Google konnte ich nicht viel finden. Die anderen Fehlercodes kenne ich aber:

 

(4004) Fehler bei der Prüfung auf Softwareupdates (HTTP-Fehler)

(4000) "das Softwareupdate konnte nicht abgebrochen werden"

 

Ich empfehle Dir, eine andere Methode zum Aktualisieren der Firmware anzuwenden, und zwar die manuelle Methode 🙂 Siehe hier:

 

https://www.bose.de/de_de/support/article/updating-soundtouch-sa4.html

 

Sag bitte Bescheid, ob das etwas bringt. Dann ist der Fehler "3403" wohl auch weg. Eine bessere Übersicht unserer SoundTouch-Fehlercodes findest Du übrigens hier:

 

https://community.bose.com/t5/SoundTouch-Archiv/Liste-der-SoundTouch-Fehlercodes/m-p/112292#M4816

 

Ich freue mich auf Deine Rückmeldung!

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
niclaszi04
Teilnehmer/in
  • 1
  • 1
  • 0
Registered since

Jan 9, 2021

Betreff: Code 3403

Hallo,

ich hatte heute den gleichen Fehler wie du, einfach nochmal die boxen von strom abziehen und nochmal versuchen, dann sollte es klappen.