abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Iki
Mitwirkende/r
  • 0
  • 12
  • 0
Registered since

Sep 12, 2018

Frage zu SoundTouch 300 LEDs

Hallo,

 

ich habe mir vor paar Tagen die SoundTouch 300 + Acoustimass 300 + Virtually Invisible 300 gekauft. In der Anleitung steht wenn das Acoustimass und die Virtually Invisible mit der SoundTouch verbunden sind muss die rechte LED leuchten. Wenn ich die SoundTouch einschalte leuchtet die rechte LED auch aber nach paar Sekunden geht sie wieder aus. Kann mir jemand sagen ob das normal ist?

 

Danke schon mal.

 

Gruß Iki

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Rach_A
Moderator

Re: Frage zu SoundTouch 300 LEDs

Antwort vom Themenersteller akzeptiert gewählt von Iki

Hallo Iki,

 

vielen Dank für deinen Post.

 

Ich kann dir bestätigen, dass es normal ist, wenn die LED deiner SoundTouch nach einigen Sekunden ausgeht, wenn du sie einschaltest.

 

LG

- Rach - Bose Support

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!

Lösung in ursprünglichem Beitrag anzeigen

2 ANTWORTEN 2
Rach_A
Moderator

Re: Frage zu SoundTouch 300 LEDs

Antwort vom Themenersteller akzeptiert gewählt von Iki

Hallo Iki,

 

vielen Dank für deinen Post.

 

Ich kann dir bestätigen, dass es normal ist, wenn die LED deiner SoundTouch nach einigen Sekunden ausgeht, wenn du sie einschaltest.

 

LG

- Rach - Bose Support

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!

Lösung in ursprünglichem Beitrag anzeigen

Iki
Mitwirkende/r
  • 0
  • 12
  • 0
Registered since

Sep 12, 2018

Re: Frage zu SoundTouch 300 LEDs

Vielen Dank für die Antwort.

 

Gruß Iki