abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Putz007
Mitwirkende/r
  • 1
  • 9
  • 1
Registered since

Sep 26, 2017

Gruppenfunktion nicht mehr möglich

Nachdem ich am 09.12.2017 ein Update auf all meinen Soundtouchlautsprecher durchgeführt hatte, funktioniert die Gruppenfunktionen bei allen Lautsprechern nicht mehr. In den Displays werden zwar die gleichen Sender, Lieder, etc. angezeigt, nachdem die Lautsprecher zur Gruppe zugefügt wurden, aber es ist kein Ton vorhanden. Alleine funktionieren sie einwandfrei, nur in der Gruppe nicht. In der Gruppe hat dann nur der führende Lautsprecher Ton. Habe schon alles versucht: Strom aus, reseten, Werkseinstellungen, usw.- keine Besserung
2 ANTWORTEN 2
Chris_E
Moderator - Retired
  • 0
  • 661
  • 37
Registered since

Sep 6, 2017

Re: Gruppenfunktion nicht mehr möglich

Hey Putz007,
vielen Dank für deinen Post

Hattest du schon einmal probiert die App zu Deinstallieren und neu zu installieren?

LG

Chris 

Putz007
Mitwirkende/r
  • 1
  • 9
  • 1
Registered since

Sep 26, 2017

Re: Gruppenfunktion nicht mehr möglich

Hab den Router resetet. Jetzt funktioniert es