angelo27
Mitwirkende/r
  • 6
  • 25
  • 0
Registered since

Apr 3, 2018

SOUNDTOUCH 300 WLAN SATUS LED SCHWACH

Hallo miteinander. Ich habe seit ca. einer Woche folgendes Problem. Die WLAN LED leuchtet nicht mehr so hell wie sie sollte, Bzw die anderen sind meiner Meinung nach auch etwas dunkler. Außer die letzte. Das Problem liegt aber meiner Meinung nach nur vor wenn die weißen LED leuchten. Bei dem orangenen sieht es relativ hell aus. Vorab: 5 min vom Strom nehmen, umstecken und ein Reset auf Werkseinstellung haben nichts gebracht Es gab ja bereits ein paar Nutzer die dieses Problem bereits beschrieben haben. Dieses Thema dazu wurde aber anscheinend geschlossen und ich konnte dort nichts mehr kommentieren. Ist da auf Seiten von Bose mittlerweile etwas bekannt ? Weil es anscheinend bei einem wie ich gelesen habe trotz einschicken nichts gebracht hat und diese wieder so zurück bekommen hat. Es handelt sich zwar momentan noch, nur um einen Schönheitsfehler, aber bei dem Preis sollte das eigentlich wirklich nicht passieren. Gekauft habe ich sie im März 2018. Da ich mich also noch in der Garantiezeit befinde, will ich auf jeden Fall dass das behoben wird ! Auch wenn’s nur eine Kleinigkeit ist. Wäre klasse wenn auch mal jemand seine Erfahrung mitteilt und ob es mit der Reperatur geklappt hat oder was vom Bose Kundenservice für Aussagen getroffen wurde ! Danke und hoffentlich auf eine baldige Antwort ! @Ben_E
4 ANTWORTEN 4
Franky51
Experte/-in
  • 397
  • 1120
  • 51
Registered since

Sep 13, 2017

Betreff: SOUNDTOUCH 300 WLAN SATUS LED SCHWACH

Diese Beobachtung habe ich auch gemacht. Seit schätzungsweise einem halben Jahr (oder länger?)ist die erste LED merklich dunkler. Da ich aber keinen Einfluss auf die eigentlichen Funktionen feststellen konnte, sah ich mich noch nicht genötigt, beim Kundendienst eine Reparatur anzumelden. Für meinen Teil vermute ich hier einen Defekt an einem Vorwiderstand.

Was einen ein bissel kirre macht: Kann dies eine ,,Ankündigung,, sein, dass bald was Ärgeres folgt ?

Ben_E
Moderator

Re: Betreff: SOUNDTOUCH 300 WLAN SATUS LED SCHWACH

Hallo zusammen,

 

@Franky51 - vielen Dank für Deinen Beitrag zum Thema!

 

Ich habe bei einem meiner SoundTouch 10 Lautsprecher zu Hause dasselbe Verhalten festgestellt. Die WLAN-LED ist seit mehreren Monaten schwächer als die anderen drei LEDs (zumindest im hellweißen Zustand), der Lautsprecher funktioniert allerdings reibungslos. Ich kann also nicht bestätigen, dass eine schwache WLAN-LED eine Ankündigung ist, dass bald ein großeres Problem mit dem Lautsprecher auftritt.

 

Wenn man es behoben haben möchte, schlage ich vor, dass man eine Reparatur des Lautsprechers über unseren Telefonsupport bucht. Dann schauen wir uns den Lautsprecher gerne an! Gleichzeitig möchte ich aber erwähnen, dass dieses Anliegen - soviel mir bekannt ist - kein genereller Fehler seitens Bose ist.

 

Ich hoffe, dass diese Informationen hilfreich sind.

 

Viele Grüße

-    Ben - Bose Support

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
MykelNeiD
Leiter/in
  • 104
  • 458
  • 22
Registered since

Jun 7, 2017

Re: Betreff: SOUNDTOUCH 300 WLAN SATUS LED SCHWACH

Meine nun bestimmt 2jahre alte ST300 leuchtet auf der Wifi LED , also der ersten auch nur halb so hell wie auf einer der anderen.

Stört mich jedoch nicht solange die Bar selbst davon nicht negativ beeinflusst ist.

Franky51
Experte/-in
  • 397
  • 1120
  • 51
Registered since

Sep 13, 2017

Re: Betreff: SOUNDTOUCH 300 WLAN SATUS LED SCHWACH

Mmh, in meinen Unterlagen steht es defnitiv anders, aber wenn man der Seite glauben darf, müsste das schwache Leuchten über ein Update implementiert worden zu sein. https://www.bose.de/de_de/support/article/system_status_indicators_st300.html