abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Raton
Teilnehmer/in
  • 0
  • 3
  • 0
Registered since

Dec 4, 2018

SoundTouch 300 Soundbar kein Ton über Toslink an Pioneer Plasma

Hallo!
Habe die Soundbar heute erst bekommen und Morgen kommt der Subwoofer aber nach 2 Stunden herumprobieren bin am verzweifeln! Ich bekomme da keinen Ton heraus, über das Optische Kabel am Optischen Ausgang (Pioneer PDP 507XD)
Mute ist auch nicht aktiviert!!
Alles andere, Spotify usw geht wunderbar!
Auch an einem Philips LED mit optischen Ausgang geht es!
Wo könnte das Problem liegen ?
Wäre für jede hilfe Dankbar
4 ANTWORTEN 4
Franky51
Experte/-in
  • 407
  • 1164
  • 55
Registered since

Sep 13, 2017

Betreff: SoundTouch 300 Soundbar kein Ton über Toslink an Pioneer Plasma

Wurde überhaupt schon mal über ein optisches Kabel der Ton vom Pioneer übertragen oder ist das jetzt das erste Mal ? Ich mein, so ein Anschluss kann ja auch mal kaputt gehen. Oder man hat beim Einstecken des Kabels die kleine Abdeckung reingeschoben, welche eigentlich nach innen klappen soll.

Raton
Teilnehmer/in
  • 0
  • 3
  • 0
Registered since

Dec 4, 2018

Betreff: SoundTouch 300 Soundbar kein Ton über Toslink an Pioneer Plasma

Hallo! Hab gerade nochmal recherchiert
der Pioneer bekommt Bild und Ton über HDMI vom Externen Sat receiver und soll den Ton einfach nur Digital durchschleifen, was er aber nicht tut, wegen des Kopierschutz über HDMI!
Da kann man auch nix dran machen, und der Philips LED hatte einen internen Receiver deshalb kam dort auch Ton raus!
Habe jetzt den Satreceiver direkt per Optischen Kabel angeschlossen und alle anderen Geräte über HDMI
Was soll ich sagen😬
Läuft!! 👍🏻
Trotzdem Danke
Viele Grüße
Raphael
Franky51
Experte/-in
  • 407
  • 1164
  • 55
Registered since

Sep 13, 2017

Betreff: SoundTouch 300 Soundbar kein Ton über Toslink an Pioneer Plasma

Ist aber von Pioneer eher merkwürdig gelöst.

 Ich hab z.B. einen guten Phillips-TV mit optischen Audio-Anschluss(Ausgang). Von dort geht ein Toslink direkt zur Soundbar. Die anderen Pheripherigeräte wie Festplattenrecorder/DVD und Reciver der Telekom(Entertain-TV) sind per HDMI angeschlossen. Der Fernseher hat ja vier Buchsen.

Und egal, welches Gerät nun gerade läuft, dessen Ton kommt auch aus der Soundbar.

Raton
Teilnehmer/in
  • 0
  • 3
  • 0
Registered since

Dec 4, 2018

Betreff: SoundTouch 300 Soundbar kein Ton über Toslink an Pioneer Plasma

Hi Franky,

ja leider,genau so wie Du hab ich jetzt auch gelöst!

läuft auch!

Danke

Gruss