abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Juergen
Mitwirkende/r
  • 3
  • 10
  • 0
Registered since

Jun 4, 2016

Suchfunktion auf WDMyCloud

Hallo,

 

seit dem letzten Update funktioniert die Suchfunktion (nach z. B. Künstler) auf der verbundenen NAS (WDMyCloud) nicht mehr. Trennen und Neuverbinden hat keinen Abhilfe gebracht.

 

LG, Jürgen

2 ANTWORTEN 2
Juergen
Mitwirkende/r
  • 3
  • 10
  • 0
Registered since

Jun 4, 2016

Betreff: Suchfunktion auf WDMyCloud

Ergänzende Systeminfos:

Lautsprecher: Soundtouch 30 und Soundtouch 10

NAS: WDMyCloud

Problem besteht nach App-Update auf Iphone 6 und Ipad Air.

Ben_E
Moderator

Re: Betreff: Suchfunktion auf WDMyCloud

Hallo Juergen,

 

danke für Deine Posts und bitte entschuldige die verspätete Antwort. Es gibt mehrere Sachen, die wir prüfen bzw. versuchen können, um das Problem zu beheben:

 

(a) Erhältst Du eine gewisse Fehlermeldung, wenn Du versuchst nach Künstler zu suchen?

 

(b) Hast Du die Bibliothek der NAS-Platte entfernt und neu hinzugefügt?

 

(c) Hast Du geprüft, ob in der NAS Platte "DLNA" aktiviert ist?

 

(d) Ist auch im Ordner, der Deine Dateien beinhaltet, das DLNA-Teilen aktiviert?

 

(e) Ist FTP als Einstellung verfügbar und aktiviert?

 

Falls die obigen Schritte Dich nicht weiterbringen, dann einfach nochmal Bescheid sagen, sodass wir dem Problem noch näher auf den Grund gehen können.

 

VG Ben

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!