IngoSchlösser
Teilnehmer/in
  • 1
  • 3
  • 0
Registered since

Oct 16, 2017

Wifi Leuchte blinkt ständig orange

Hallo,

habe seit 2 Tagen die Soundtouch 300 und den Bass Cube. Sehr häufig blinkt die Wifi LED orange, laut Bed.Anleitung ist das Gerät im Setup Modus. Aber wann hört das auf ? Wie kann ich das korrigieren/abstellen ? Vielen Dank für die Hilfe

3 ANTWORTEN 3
Ben_E
Moderator

Re: Wifi Leuchte blinkt ständig orange

Hallo Ingo,

 

vielen Dank für Deinen Post in der Community!

 

Eine Frage habe ich vorweg - hast Du WLAN Internet zu Hause? Wenn ja, kannst Du die Bedienungsanleitung benutzen, um die Soundbar mit dem WLAN zu verbinden. Nach diesem Schritt soll die WLAN LED an der Soundbar durchgehend weiß leuchten. War das bei Dir schon mal so?

 

Oder hast Du das Bassmodul nicht per WLAN, sondern per Kabel mit der Soundbar verbunden?

 

VG erstmal

Ben

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!
IngoSchlösser
Teilnehmer/in
  • 1
  • 3
  • 0
Registered since

Oct 16, 2017

Re: Wifi Leuchte blinkt ständig orange

Hallo Ben,

vielen Dank für die Antwort.

Ich habe mehrfach versucht die Soundtouch um Wifi Netzwerk anzumelden, jedoch ist die Meldung "bitte warten" mein Dauergast. Das Netz meldet zwar die Verbindung, und ich kann diese über die Wifi-App im Handy auch nachsehen, jedoch sagt eine Meldung der Router wäre nicht online. Das ist aber Quatsch, weil Internet und Entertain TV funktionieren. Es gelingt also nicht die Bose App auf meinem Handy mit der Soundtouch zu koppeln.

Das Bassmodul ist nicht über Kabel verbunden.

Hast Du noch eine Idee für mich ?

 

VG Ingo

Ben_E
Moderator

Re: Wifi Leuchte blinkt ständig orange

Hallo Ingo,

 

danke für Deine Antwort. Gerne können wir uns das Problem näher anschauen.

 

Erstmal einige generelle Fragen: auf welchem Gerät benutzt Du die Bose App? Kannst du mir bestätigen, mit welcher Betriebssystemversion Du arbeitest?

 

Hast Du auch schon mal versucht, Deinen Router zu resetten? (d.h. Router vom Strom nehmen, einige Minuten warten, Strom wieder verbinden und es dann nochmal mit der App versuchen). Gleichzeitig kannst Du denselben Reset mit der SoundTouch 300 und dem Bassmodul machen.

 

Falls das alles nichts bringt, dann sag Bescheid, sodass wir noch näher schauen können.

 

VG Ben

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!