Highlighted
hosmers
Vernehmlich und verfechtend!
  • 1
  • 11
  • 0
Registered since

Nov 2, 2017

Kalibrierung über Adaptiq startet nicht | SoundTouch 300 schaltet sich aus

Hallo Bose-Freunde,

 

ich habe in der vergangenen Woche meine Soundtouch 300 (mit Bass Modul) durch 2x neu Bose Surround Speaker (invisible speaker 300) erweitert.

 

Schnell hingestellt, verbunden und eine erste Adaptiq Kalibrierung gestartet. Es funktionierte alles wie gewohnt und einfach.


Nun habe ich die Surround Speaker final platziert und wollte eine erneute Adaptiq Kalibrierung starten. Ohne Erfolg!

 

Wie gewohnt wurden dabei die Schritte:

  1. Setzen Sie das ADAPTiQ-Headset auf Ihren Kopf.
  2. Stecken Sie das ADAPTiQ-Headsetkabel in den ADAPTiQ-Anschluss auf der Rückseite der Soundbar.
  3. Drücken Sie auf der Fernbedienung die SoundTouch Taste.
  4. Halten Sie die Taste „8“ gedrückt, bis dieV-Anzeige und die Bluetooth-Anzeige auf der Soundbar grün leuchten.
  5. ADAPTiQ wird gestartet.
  6. Folgen Sie den Sprachaufforderungen, bis der ADAPTiQ Vorgang abgeschlossen ist.
  7. Trennen Sie das ADAPTiQ-Headset von der Soundbar und bewahren Sie es sicher auf.

befolgt.

 

Nach Punkt 4.) blinken die Anzeigen zwar 2x kurz grün auf, aber die Soundtouch schaltet sich dann einfach aus und geht einige Augenblicke danach auch nicht mehr an, egal was ich drücke. (schwaches weißes Licht ganz links)

 

Erst nach mehrmaligen drücken einer beliebigen Taste startet die Soundtouch dann wieder und spielt auch sofort alles ab. Neue Versuche einer AdaptIQ kalibrierung enden immer mit dem gleichen Resultat.

 

Die LED`s blinken kurz alle weiß auf, dann werden die TV-Anzeige- und die Bluetooth-Anzeige-Led`s kurz grün und dann geht einfach alles aus.

 

Was habe ich sonst getan:

  • Ich habe bereits sowohl die Soundtouch als auch den Bass etwas mehr als 1 Minute vom Strom getrennt. (mit gleichem Ergebnis)
  • Ich habe die neuste Software-Version installiert (es gibt kein weiteres Update)
  • Ich habe mehrfach kontrolliert, dass ich auch das ADAPTiQ-Headsetkabel in den ADAPTiQ-Anschluss geschlossen habe.

 

Was mir komisch erscheint und vielleicht in Zusammenhang stehen könnte:

Die vorherige Kalibrierung (um die Surround  Speaker in Betrieb zu nehmen) war noch mit einer älteren Software-Version der Soundtouch. Dann habe ich vorgestern ein Update gemacht, die SoundTouch läuft aber seither weiterhin stabil nur das jetzt die Kalibrierung nicht geht.

 

Besten Gruß

Hendrik

 

8 ANTWORTEN 8
Highlighted
Moderator

Re: Kalibrierung über Adaptiq startet nicht | SoundTouch 300 schaltet sich aus

@hosmers

 

Hallo Hendrik,

 

vielen Dank für Deinen neuesten Post in der Community!

 

Zzt. erhalten wir Meldungen von einigen Kunden, die seit den letzten SoundTouch-und Bose Music-Firmwareupdates kein ADAPTiQ mehr durchführen können. Es kann sein, dass Dein Fall daran liegt.

 

Ich schlage aber erstmal vor, dass Du Deine Bose-Systeme mindestens 5 Minuten stromlos lässt. So kann ein kompletter Stromreset erfolgen.

 

Sag bitte Bescheid, wenn Du auch danach den ADAPTiQ-Vorgang nicht starten kannst.

 

Beste Grüße

-    Ben - Bose Support

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg.
Highlighted
hosmers
Vernehmlich und verfechtend!
  • 1
  • 11
  • 0
Registered since

Nov 2, 2017

Re: Kalibrierung über Adaptiq startet nicht | SoundTouch 300 schaltet sich aus

Hallo Ben,

 

ich bin leider erst jetzt zu einem erneuten Versuch gekommen. Leider hat deine Lösung nicht geholfen (mindestens 5 Minuten stromlos), dass Phänomen ist nach wie vor das gleiche.

 

Gibt es bereits eine Software-setige Lösung in Aussicht? Da viele Personen das Problem mit AdapIQ haben?

 

Des Weiteren ärgern mich die bose invisible 300 Netzteile / Empfänger durch ein nicht überhörbares "klackern". Dazu eröffne ich aber einen separaten Beitrag.

 

Besten Gruß

Hendrik

Highlighted
Moderator

Re: Kalibrierung über Adaptiq startet nicht | SoundTouch 300 schaltet sich aus

@hosmers

 

Hallo Hendrik,

 

danke für Deine Rückmeldung.

 

Es sieht für mich so aus, als würde das Anliegen mit dem ADAPTiQ-Problem verbunden sein, das mehrere anderen Kunden zzt. haben.

 

In diesem Sinne bitten wir um eine PN (Privatnachricht, bitte hier klicken) mit folgenden Daten, damit wir Deinen Fall an die Entwickler weiterleiten und sie in Kenntnis setzen können:

 

   1. Vor- und Nachname;

   2. Wohnadresse;

   3. Telefonnummer;

   4. Deine E-Mail-Adresse in der Bose App.

 

Vielen Dank und Grüße

-    Ben

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg.
Highlighted
hosmers
Vernehmlich und verfechtend!
  • 1
  • 11
  • 0
Registered since

Nov 2, 2017

Re: Kalibrierung über Adaptiq startet nicht | SoundTouch 300 schaltet sich aus

Hallo Ben,

 

private Nachricht ist raus. Bin gespannt wann mit einer Lösung zu rechnen ist.

 

Gruß

Hendrik

Highlighted
Moderator

Re: Kalibrierung über Adaptiq startet nicht | SoundTouch 300 schaltet sich aus

@hosmers

 

Hallo Hendrik,

 

vielen Dank für Deine PN mit den Daten.

 

Ich kann Dir nun bestätigen, dass - obwohl ich Deinen Fall nicht weitergeleitet habe - das Anliegen unseren Entwicklern schon vorliegt.

 

Ich bin also mit den Entwicklern schon in Kontakt, um hoffentlich eine Lösung zu finden. Erstmal schlagen die Entwickler vor, ein neues ADAPTiQ-Headset auszuprobieren oder ggf. das Bassmodul zur Reparatur zu schicken. Daraufhin habe ich die Entwickler auf die in der Community geöffneten Themen hingewiesen, wo viele Kunden betroffen zu sein scheinen, und ich warte zzt. auf eine Antwort.

 

Viele Grüße

-    Ben

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg.
Highlighted
hosmers
Vernehmlich und verfechtend!
  • 1
  • 11
  • 0
Registered since

Nov 2, 2017

Re: Kalibrierung über Adaptiq startet nicht | SoundTouch 300 schaltet sich aus

@Ben_E 

Hallo Ben, gibt es schon einen neuen Stand? Verständlicherweise kann keiner zaubern allerdings sind nun auch schon ein paar Wochen ins Land gezogen. Auch wenn es sich „nur“ um die Kalibrierung handelt, kann ich die Boxen nicht optimal in meinen Räumlichkeiten Einstellen, welches sehr ärgerlich ist.

 

lieben Gruß

hendrik

Highlighted
Moderator

Re: Kalibrierung über Adaptiq startet nicht | SoundTouch 300 schaltet sich aus

@hosmers

 

Hallo Hendrik,

 

danke für Deinen neuesten Post zu diesem Thema.

 

Ich hatte Dir einige PNs (Privatnachrichten) zukommen lassen, scheine nur leider keine Antwort erhalten zu haben.

 

Es kann sein, dass der ADAPTiQ-Fehler durch die Funktionsweise der GSM-Antenne in Deinem Mobilgerät vorkommt.

 

Die in Deutschland verwendeten Frequenzen verursachen evtl. Störungen, die dann wahrscheinlich vom Kabel im ADAPTiQ-Headset empfangen werden. In einigen Fällen kann es dann dazu kommen, dass der Bass immer lauter wird, da die Mikrofone aufgrund des Rauschens nichts "hören" können. Schließlich endet der ADAPTiQ-Prozess frühzeitig.


Die Lösung: bitte das Mobilgerät in den Flugmodus schalten, um die Störfrequenzen zu beseitigen. Um ADAPTiQ zu kalibrieren und auszuführen, verbindet man das Mobilgerät dann natürlich erneut mit dem eigenen WLAN-Netzwerk.

 

Es sollte auch keine weiteren Mobilgeräte in der Nähe geben, in denen sich aktive SIM-Karten befinden. Diese Geräte sollten entweder aus dem Raum entfernt oder ebenfalls in den Flugmodus geschaltet werden.


Unsere Hotline hat mir bestätigt, dass diese Lösung schon ausprobiert wurde und in manchen Fällen funktioniert hat.

 

Ich freue mich auf Deine Rückmeldung zu diesem Vorschlag.

 

Beste Grüße

-    Ben

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg.
Highlighted
hosmers
Vernehmlich und verfechtend!
  • 1
  • 11
  • 0
Registered since

Nov 2, 2017

Re: Kalibrierung über Adaptiq startet nicht | SoundTouch 300 schaltet sich aus

Hallo Ben, sorry, ich habe deine Nachrichten nicht erhalten. Habe dir eine ausführliche Nachricht geschickt.

 

Kurze Anmerkung hier für alle, die ggf. das gleiche Problem haben, bei mir kommt es gar nicht erst zu einer Messung. Bei mir schaltet sich die Bose komplett aus bevor ich auch nur eine Einweisung höre.

 

lg