Maxemann
Teilnehmer/in
  • 0
  • 2
  • 0
Registered since

Feb 1, 2021

Batterie Ladeproblem nach Akkutausch

Bose Lautsprecher Mini 2, Serial Nr. 0xxxxxxxxxxxxxxAE

 

 

Die Batterie des Geräts ließ sich nicht mehr laden. Rot blickender Akku, keine Möglichkeit zu laden oder ein SW Update zu machen. Alle beschriebenen Reset Methoden haben zu nichts geführt.

 

Daraufhin hab ich die Batterie getauscht. Danach konnte ich das Gerät wieder einschalten und ein Update machen. Bluetooth hat ebenfalls funktioniert. Leider konnte ich die Batterie mit dem Original Ladegerät und verschiedenen Kabel nicht laden. Heute scheint die Batterie wieder leer und zeigt folgende Symptome:

 

  • Einschalten zeigt keine Wirkung, Druckpunkt vom Schalter ist spürbar.
  • Reset über den 3 Punkte Knopf hat zur Folge dass nach ca. 10 Sek. Das Batteriesymbol gelb blinkt und dann Aus geht.
  • Bluetooth Anzeige ist nicht da. Druckpunkt vom Schalter ist spürbar.
  • Bei Stromanschluss kommt ein Ton aus dem linken Lautsprecher. Beim Trennen des Stroms kommt kein Ton.
  • AUX Anschluss wird nicht angezeigt und geht nicht.

 

Ich vermute das die Versorgungsplatine (Anschlusspunkt der Batterie) defekt oder nicht richtig angeschlossen ist. Können Sie mir da weiterhelfen? Könnte ich eine Versorgungsplatine als Ersatzteil kaufen?

 

Vielen Dank für eine kurze Nachricht.

 

Maxemann

 

 

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Alex_S
Moderator

Re: Batterie Ladeproblem nach Akkutausch

Antwort vom Themenersteller akzeptiert gewählt von Maxemann

Hallo @Maxemann,

 

 

vielen Dank für die Rückmeldung!

 

Ich würde dir hier wirklich empfehlen unseren Kundensupport zu kontaktieren.

 

 

Liebe Grüße

Lösung in ursprünglichem Beitrag anzeigen

3 ANTWORTEN 3
Alex_S
Moderator

Re: Batterie Ladeproblem nach Akkutausch

Hallo @Maxemann,

 

 

vielen dank für deinen ersten Beitrag in der Community!

 

Leider bieten wir keine solcher Ersatzteile an.

 

Wir von uns aus könnten nur eine Reparatur anbieten.

 

Hierfür müsstest du dich jedoch an unseren Kundensupport wenden.

 

 

Liebe Grüße

Maxemann
Teilnehmer/in
  • 0
  • 2
  • 0
Registered since

Feb 1, 2021

Re: Batterie Ladeproblem nach Akkutausch

Danke für die Antwort.

Ich hab die Originalbatterie wieder eingebaut und konnte das Gerät wieder einschalten und mit meinem iPhone koppeln. Beim Trennen und Laden der Batterie  waren alle Töne wie vorgeschrieben zu hören. AUX funktionierte und Sprachansage ebenfalls. Einzige Besonderheit, keine Ladeanzeige und Gerät ließ sich nur einschalten, wenn es nicht mit dem Ladekabel verbunden oder in der Ladeschale war. Nach ca. 2 h Betrieb hat sich das Gerät soeben  mit einem Störgeräusch (starkes Knacken) verabschiedet. Ich bin elektrotechnisch kein Laie, insofern meine Frage, ob die geschilderten Symptome  Rückschluss auf eine mögliche Fehlerursache geben. Vielen Dank für eine Rückantwort.

mfg

 

Alex_S
Moderator

Re: Batterie Ladeproblem nach Akkutausch

Antwort vom Themenersteller akzeptiert gewählt von Maxemann

Hallo @Maxemann,

 

 

vielen Dank für die Rückmeldung!

 

Ich würde dir hier wirklich empfehlen unseren Kundensupport zu kontaktieren.

 

 

Liebe Grüße

Lösung in ursprünglichem Beitrag anzeigen