Highlighted
andybehry
Leise und leicht leistend!
  • 0
  • 4
  • 0
Registered since

Dec 17, 2019

rote LED Soundlink mini 2, altes Problem

Hallo,

ich bin ewas ratlos, innerhalb von 4 Wochen verweigert meine 2. Soundlink mini 2 ihre Funktion. Ich benutze das org. Netzteil und auch alle Versuche die Box zu laden funktionieren nicht. LED leuchtet rot und die Box läst sich nicht laden. Die erste Box kam gerade aus der Reparaur zurück und nun ist die 2 auch hinüber. Was soll ich nun tun?

5 ANTWORTEN 5
Highlighted
Moderator

Re: rote LED Soundlink mini 2, altes Problem

Hallo @andybehry,

 

vielen Dank für Deinen Post in der Community über die SoundLink Mini II!

 

Kannst Du mir bitte sagen, ob die rote LED durchgehend leuchtet oder blinkt?

 

Kommt die Leuchte bzw. das Blinken vor, egal was Du mit dem Lautsprecher zu machen versuchst?

 

Danke und beste Grüße

-    Ben - Bose Support

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg.
Highlighted
andybehry
Leise und leicht leistend!
  • 0
  • 4
  • 0
Registered since

Dec 17, 2019

Re: rote LED Soundlink mini 2, altes Problem

Hallo und danke der Nachfrage,

die LED leuchtet permanent sobald ich das Ladekabel anschließe. War bei meiner 2. Box genauso aber da war noch Garatie.

Highlighted
Moderator

Re: rote LED Soundlink mini 2, altes Problem

Hallo nochmal @andybehry,

 

danke für die weiteren Infos. Dann habe ich noch folgende Tipps für Dich:

 

   1. Bitte ein Netzteil benutzen, das 5 V (Gleichstrom) und 1,6 A liefert. Andere Netzteile liefern nicht unbedingt den benötigten Strom;

 

   2. Bitte eine andere Steckdose ausprobieren;

 

   3. Kannst Du den Lautsprecher erfolgreich einschalten, während er angeschlossen ist und geladen wird?;

 

   4. Bitte einen Reset des Lautsprechers durchführen, siehe hier:

 

https://www.bose.de/de_de/support/article/resetting-the-speaker-soundlink-mini-ii.html

 

   5. Bitte den Lautsprecher in den Auslieferungszustand setzen, siehe hier:

 

      a. Bitte das Stromkabel an den Lautsprecher anschließen;

      b. Die mittlere Taste (d.h. die Multifunktionstaste) 10 Sek. lang eingedrückt halten;

      c. Während Du die Taste weiterhin drückst, bitte den Lautsprecher vom Stromnetz trennen;

      d. Danach die Multifunktionstaste loslassen.

 

Wenn das alles nichts bringt, dann bedaure ich, dass der Lautsprecher defekt ist. Ich freue mich aber erstmal auf Deine Antwort.

 

Viele Grüße

-    Ben

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg.
Highlighted
andybehry
Leise und leicht leistend!
  • 0
  • 4
  • 0
Registered since

Dec 17, 2019

Re: rote LED Soundlink mini 2, altes Problem

Leider zeigt die Box keine Funktion.

Highlighted
Moderator

Re: rote LED Soundlink mini 2, altes Problem

Hallo @andybehry,

 

danke für Deine Rückmeldung und schade.

 

Dann ist der Lautsprecher leider schon reparaturbedürftig. Das sollte innerhalb von 4-5 Wochen natürlich nicht passieren.

 

Eine Reparatur lässt Du am einfachsten telefonisch oder über unser Serviceformular (siehe hier) arrangieren. Hier in der Community können wir nämlich keine Reparaturen anlegen.

 

Bei weiteren Fragen zu unseren Systemen sind wir gerne da!

 

Beste Grüße

-    Ben

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg.