Jimpanse
Teilnehmer/in
  • 0
  • 3
  • 0
Registered since

Oct 25, 2020

Wave System IV schaltet sich nach kurzer Zeit ab.

Das Gerät schaltet sich nach kurzen Betrieb selbsttätig aus. Es spielt ca. 10 bis 60 Sekunden.

Was ist der Fehler? Defekt?

Ich habe einen Reset durchgeführt, der Auto Off Modus ist ausgeschaltet.

 

Gruß

Jimpanse

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Ben_E
Moderator

Re: Wave System IV schaltet sich nach kurzer Zeit ab.

Antwort vom Themenersteller akzeptiert gewählt von Jimpanse

Hallo @Jimpanse,

 

herzlich willkommen in der Bose Community!

 

Hattest Du Dein Wave System auch schon mal stromlos? Ich empfehle mindestens 5 Minuten.

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!

Lösung in ursprünglichem Beitrag anzeigen

1 ANTWORT 1
Ben_E
Moderator

Re: Wave System IV schaltet sich nach kurzer Zeit ab.

Antwort vom Themenersteller akzeptiert gewählt von Jimpanse

Hallo @Jimpanse,

 

herzlich willkommen in der Bose Community!

 

Hattest Du Dein Wave System auch schon mal stromlos? Ich empfehle mindestens 5 Minuten.

 

Beste Grüße

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!

Lösung in ursprünglichem Beitrag anzeigen