abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Milanex
Teilnehmer/in
  • 0
  • 9
  • 0
Registered since

Sep 4, 2017

Bilder im Beitrag

Hallo zusammen,

kann mir jemand erklären, wie man ein Bild in einem Beitrag einfügt?

Ich wollte ein neues Thema erstellen und im Beitrag ein Bild einfügen. Bin auf Foto gegangen und habe das Bild ausgewählt und hochgeladen.

Im Beitrag wird es auch angezeigt, nur bei der Vorschau oder beim Absenden, bekomme ich immer diese Fehlermeldung:

 

Der Beitrag wurde geändert, da sich ungültiger HTML-Inhalt im Nachrichtentext befand. Der ungültige HTML-Inhalt wurde entfernt. Bitte überprüfen Sie die Nachricht und senden Sie sie, wenn sie Ihren Vorstellungen entspricht.

 

Gruß

Stefan

1 ANTWORT 1
Ben_E
Moderator

Re: Bilder im Beitrag

Hallo Stefan,

 

vielen Dank für Deinen Post.

 

Wir können diesen Fehler reproduzieren und wir haben ihn schon weitergeleitet. Sobald wir Neuigkeiten erhalten, geben wir entsprechend Bescheid.

 

Für den Fall, dass Du ein Bild unbedingt schicken musst (bspw. wenn es um eine SoundTouch-Fehlermeldung geht), kannst Du das im Rahmen einer PN an die Moderatoren machen:

 

https://community.bose.com/t5/notes/privatenotespage/tab/compose/note-to-user-id/47613

 

Danke und Grüße

-    Ben - Bose Support

Mehr fühlen, mehr erleben.
Neu in der Community? In unseren Community-Richtlinien findest Du hilfreiche Tipps für den Einstieg. Nicht vergessen: wir haben unsere Community-Ränge und -Belohnungen erneuert und verbessert. Schau sie Dir mal an!