abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
UliA.
Teilnehmer/in
  • 0
  • 1
  • 0
Registered since

Oct 28, 2018

Fernbedienung koppeln Soundbar 700

Hallo,

 

habe ein Problem mit meiner Universalfernbedienung und der Soundbar 700. 

Gestern blinkten die 6 Symbole auf der Bose  Universalfernbedienung (Modell 426748) auf und sie reagierte nicht mehr.

ich habe - glaube ich - so ziemlich alle Beiträge hier gelesen und befolgt (Batterienwechsel, Soundbar mindestens 15 Minuten vom Netz nehmen, Fernbedienung abkoppeln, neu koppeln, Werksreset, Lautsprecher entfernt, Alexa entfernt,....). 

Nichts hat funktioniert, die Soundbar blinkt nicht mehr als Reaktion auf die Fernbedienung. Jetzt bin ich ratlos.

Zusatzlautsprecher wurde über die Soundbar wieder gefunden, bei Alexa lässt sich nun die Sprache nicht mehr ändern (egal welche). Und Alexa erkennt meine Ansagen nicht mehr.

Über die Bose App kann ich noch Radio einstellen und aktivieren.

Hat jemand einen Tipp für mich? Oder ist die Fernbedienung oder sogar die Soundbar defekt?

Danke euch, Grüße Uli aus München