abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Hinweis

das Bose Community-Forum wurde zu einer Zeit eingeführt, in der wir unseren Kunden noch keinen durchgehenden Online-Support anbieten konnten. In den letzten Jahren haben wir jedoch zahlreiche neue Servicekanäle geschaffen, die ein interaktiveres und komplett digitales Erlebnis ermöglichen. Außerdem wurden die Funktionen des „Mein Bose“-Kontos erweitert, sodass den Kunden von Bose mehr Self-Service-Möglichkeiten zur Verfügung stehen. Aus all diesen Gründen hat Bose sich dazu entschieden, das Community-Forum für unsere Unterhaltungselektronikprodukte am 30. September 2021 zu schließen. Die Bose Pro Community wird jedoch weiterhin wie gewohnt in Betrieb sein.


Wenn Sie Unterstützung benötigen, besuchen Sie bitte unsere Support-Website, die Teil unseres vielseitigen digitalen Serviceangebots ist. Oder melden Sie sich einfach mit Ihren Community-Zugangsdaten bei Ihrem Mein Bose-Konto an, um zu Ihren Bestellungen und Support-Optionen zu gelangen.


Wir möchten uns bei allen bedanken, die ihr Wissen in die Community eingebracht und von diesem regen Austausch profitiert haben. Wir freuen uns darauf, Ihnen online weiterhin mit Rat und Tat zur Seite zu stehen.


Mit freundlichen Grüßen
Ihr Bose Kundenservice
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
CHK
Teilnehmer/in
  • 0
  • 1
  • 0
Registered since

May 5, 2020

Soundbar500 gibt keinen Ton vom Sony-TV wieder

Meine Bose Soundbar 500 gibt keinen Ton vom Sony X85C TV wieder.

Angeschlossen ist die Soundbar am HDMI ARC (HDMI 3) Anschluss des TV Gerätes. Die Soundbar wird vom TV Gerät auch erkannt, denn der TV Ausgang wird automatisch auf Heimkino umgeschalten. Jedoch gibt die Soundbar keinen Ton wieder.

AM TV schaue ich die Sky Sender, welche über den HDMI 1 Port daherkommen.

Habe ich hier irgendwo etwas falsch zusammengeschlossen? Oder warum gibt es keinen Ton? Bitte um Hilfe!

1 ANTWORT 1
Franky51
Experte/-in
  • 407
  • 1164
  • 55
Registered since

Sep 13, 2017

Betreff: Soundbar500 gibt keinen Ton vom Sony-TV wieder

Schau mal im Menue des Fernsehers, welches Tonformat angegeben ist.